Instalacja - Oxford Advanced Learner's Dictionary7 -OpenSuse


(Antarct) #1

Tak wygląda moja próba zainstalowania tego świetnego słownika na tym systemie i błąd z tym związany.

Próbowałem wysłać maila na podany adres lecz nie doszedł...

Jeżeli ktoś zna jakieś obejście takiego problemu to prosze o pomoc bo moja migracja z Visty na openSuSE10.2x64 stoi pod znakiem zapytania.


(matiit) #2

Na suse 32 bity było by ok


(Antarct) #3

Tyle to wiem...


(Bartmarian) #4

nie wiem jak w susełku, ale w gentoo dogrywa się 32bit biblioteki


(Kaka') #5

A może chroot?