Internet działa lecz strony się nie wczytują


(Mszust) #1

Witam. Mam neo tp 512. Na windowsie gg,eMule działa, ale nie moge wejśc na żadną strone.

Miałem Kaspersky Anti-Virus 5.0 wtedy chyba jeszcze internet działał ale jakiś czas temu ściągnełem legalne uaktualnienie do 6.0 z ich strony.Nie jestem pewien ale chyba po instalacji 6.0 internet jeszcze działał. A tu kilka dni temu włączam komputer i nic. Firefox niechce wejść na

żadną strone Opera i IE to samo. Pomóżcie :!: :!:


(hajduk123) #2

A kasprzak nie blokuje ci tych programów??

Wyłącz kasprzaka i wtedy spróbuj :slight_smile:


(Mszust) #3

Masz racje bez kasperka net działa ale co z tego bo nie mam ochrony. Da się go jakoś skonfigurować ??


(system) #4

Naturanie, że się da... Ja na twoim miejscu zrobiłbym tak: Wchodzisz w Ustawienia Kaspra ---> ANTI HACKER ---> Tam gdzie masz suwak dajesz na TRYB UCZENIA... Od teraz Kasper będzie cię pytał czy udzelić danej aplikacji dostęp do neta, czy też nie. Jeszcze wejdź w ustawnienia pod suwakiem i pousuwaj wszystko tak, aby dać wszystkim aplikcjom dostęp ( bądź ten dostęp zablokować ) od nowa.


(kubut) #5

też tak miałm. mi pomogło wyłączenie serwera proxy w przeglądarce.


(Mszust) #6

Tylko że ja mam samego anti virus bez anti hacker.


(k-9) #7

moze masz cos z kartą sieciową tez tak mialem ze net mi nie łaził ale gg chodziło. Po wymianie karty wszystko było SUPErrrrrrrrrrrr


(Mszust) #8

Karta sieciowa w neostradzie?? Niesłychane !!

To przez kasperskiego tylko nie wiem jak go skonfigurować.


(system) #9

Dlaczego nie ?? Ja mam połączony Router z kartą sieciową i do kompa :D. Spróbuj dodac przeglądarkę Internetową do Zaufanych aplikacji...

USTAWIENIA KASPRA ---> OCHRONA ---> STREFA ZAUFANIA ---> ZAUFANE APLIKACJE... DODAJ :D. Możesz popróbować. Jak nie to spróbuj odisnatlować i przeczyścić rejestr i zainstalowac ponownie. Jak dlaje nic to odinstaluj i zainstaluj wersję 5 i napisz co i jak ??


(Mszust) #10

Dzięki pomogło.