Internet explorer się nie włącza, samorestart, Norton padł


(Butata) #1

Przepraszam za wpadkę - nie wkleiłem link...

oto tekst:

bardzo prosze o sprawdzenie loga z HijackThis, przy uruchomieniu komputer informował o dziwnych rzeczach,

IE się nie otwiera, myszka nie działa prawidłowo, są procesy KHALMNPR.exe oraz NWEReboot...

norton zakomunikował iż musi zostać odinstalowany i totalnie się wysypał...

log:

http://wklej.org/id/1488b14322

Dziękuję!


(Monczkin) #2

butata , nazwij temat konkretnie, chyba raz już o to prosiłem.


(Butata) #3

mam nadzieje że lepiej, dziękuję za wyrozumiałość!


(jacu08) #4

Zacznij od wyczyszczenia wszystkich temp w trybie awaryjnym. Zastosuj do tego zadania ATF Cleaner

Usuń te wpisy.

Wyłącz to w autostarcie

Wyłącz w autostarcie, wpis zafiskuj w hijacku.

Daj Log z Combofix.


(Butata) #5

Zrobione dokładnie wg instrukcji,

oto Combofix log:

http://wklej.org/id/a02a06eeff


(Wiorkens) #6

Witam, mam podobny problem - gdy wchodzę na jakąś stronę to przekierowuje mnie oczywiście na strony porno, nie dotyczy to jednak wszystkich stron. Nie muszę dodawać że jest to niezwykle denerwujące. Internet Explorer nie działa i mysz się również dziwnie zachowuje.

Tutaj link do loga z HijackThis http://wklej.org/id/e8e5ffdf97.

Mam nadzieję że mi pomożecie :slight_smile: Pozdrawiam serdecznie i czekam na odpowiedzi.


(jacu08) #7

ok. butata ,


(Butata) #8

IE się nadal nie włącza (tylko krótki flash i nic), myszką nie można przesunąć elemanty pulpitu (ikony)…

:frowning:


(Gutek) #9

Pobierz program SDFix


(Butata) #10

Oto raport z SDFix-a:

http://wklej.org/id/4fbb11516a

Po tym co zrobiłem został jeszcze problem z myszką która odmawia przenoszenie plików, folderów…

Przeinstalować?


(Gutek) #11

Na koniec log z Combo