Internet przez modem w telefonie komórkowym


(Wowo64) #1

Witam.

Mam następujący problem. Łączę się z internetem przez modem w telefonie komórkowym Motorola c550 - sieć iPlus. Po zainstalowaniu Visty nie mogę się połączyć ( na XP chodzi normalnie). Po podłączeniu kabla USB instaluję sterowniki kabla

i w pewnym momencie wyświetla się komunikat. Brak określonego pliku. Aktualizacja programu Motorola Phone Tols nic nie daje.

Co jest nie tak?


(Gerard Marondel) #2

Witam

Sam sobie dałeś odpowiedż:

Po podłączeniu kabla USB instaluję sterowniki kabla 

i w pewnym momencie wyświetla się komunikat. Brak określonego pliku.

Musisz na stronie Motoroli lub w necie poszukać sterów pod WV i tyle, oraz stery pod kabel USB dla WV

Pozdrawiam :slight_smile:


(Wowo64) #3

A gdzie szukać sterowników i jakich sterowników? Nigdzie nie mogę znaleźć. Tak na marginesie to do XP nie instalowałem żadnych sterowników do kabla tylko program do telefonu Motorola. Mam szukać specjalnego programu do Motoroli pod Vistę czy tylko sterowników do kabla USB?


(Gerard Marondel) #4

Witam

Jeżeli w XP wszystko było dobrze to jak sam napisałeś, spróbuj z podczerwienią połączyć tel. z kompem.

A co do tego gdzie należy szukać to myślę, że powinieneś skorzystać z wyszukiwarki. Nie podam namiarów gdyż mam inną markę telefonu, a jak weszłem na stronę swojego tel. nie znalazłem sterów pod WV.

Tak więc nalezy uzbroić się w cierpliwośc aż łaskawcy raczą go dostarczyć we wlaściwe miejsce, skąd nie tylko ty ale i inni będą mogli go sobie pobrać.

Pozdrawiam :slight_smile: