Internet tylko w trybie awaryjnym


(Lewar34) #1

Witam , jestem nowym użytkownikiem ale z porad na tym forum wiele razy korzystałem i okazywały się w 95% przypadkach pomocne ;]

Mam otóż taki problem że internet działa mi tylko w trybie awaryjnym w prawie każdym podobnym temacie była mowa o sprawdzeniu logów a więc proszę oto one

http://wklej.org/id/170919/

windows 7 64 bit ultimate build 7600

Dodam że łącze się poprzez router a komputer z którym mam problem to pudło a inne laptopy czy też iphone nie mają problemu z siecią , z początku pomyslałem ze to zwyczajowy brak dostępu restart komputera zawsze załatwiał sprawę gdy nie podziałało przeskanowałem komputer nodem32 spyware doctorem cwshredder'em i stinger'em nic mi nie wykryło odłączyłem wszystkie kable od routera i zasilanie po czym wszystko na nowo podłączyłem nic to nie dało :expressionless: nadal łączy się tylko w trybie awaryjnym mam nadzieje ze podałem info potrzebne do rozwiązania problemu :slight_smile:


(Lewar34) #2

niestety nie mogę zainstalować występuje jakiś błąd i instalacja zostaje przerwana ...

może ktoś sprawdzić te logi ? Byłbym wdzięczny za pomoc


(Henio Mazurek) #3

kukus , przestań spamować tym F-Secure bo mnie krew zalewa.

Cymes , zobaczymy czy to od wirusów, wklej logi z OTL, GMER i System Repair Engineer

Logi wklej na wklej.to a tutaj tylko link do wklejki.


(Lewar34) #4

OTL

http://wklej.to/j9pS

lub

http://wklej.org/id/171421/

gmer - nie dalem obsłużyć za zielony jestem :roll:

tylko tyle mi wyskoczyło

http://wklej.to/qurn

SRE

http://wklej.to/SvmI

lub

http://wklej.org/id/171422/


(Henio Mazurek) #5

Napisz co robi ten program


(Lewar34) #6

hym to jest jakiś keygen do noda dodam ze nie lubie piractwa [edit] a ściągnąłem z powodu krytycznej sytuacji wczesniej działałem tylko na spyware doctor :wink:

to tez ten program byl po awarii zainstalowany wiec raczej nie on jest przyczyną


(Henio Mazurek) #7

Ja tutaj mniej więcej przyczynę widzę, ale najpierw musisz przestać piracić. Potwierdzisz to kolejnym zestawem takich samych logów.


(Lewar34) #8

ok rozumiem ze mam wyłączyć i usunąć tego noda i mam na nowo przeskanowac ? ;p sie robi

edit: zrobiłem jak kazałeś drogi kolego i cos niesamowitego sie stało net zadziałał O_O a dałbym sobie przyrodzenie odciąć że tego nod'a pobrałem po tym jak sie zaczął problem !!

http://wklej.org/id/172035/

http://wklej.org/id/172037/


(Jane Vicodin) #9

no wiec widzisz, nie piracisz - nie masz problemow z wirusami i kompem x]


(Lewar34) #10

:smiley: nauczka dla mnie


(Henio Mazurek) #11

Mój typ to bonjour, ale skoro już wszystko działa to można go zostawić, zwłaszcza, że nie bardzo wiem jak się go z tego systemu pozbyć.


(Jane Vicodin) #12

http://www.searchengines.pl/Usuwanie-Bo ... 03177.html :wink:


(Henio Mazurek) #13

Asiulka Way^^ , no tak ale zaznaczone jest wyraźnie w linku który podałaś, że to najdalej dla Visty w wersji 32-bitowej. Natomiast tutaj był Windows 7 w wersji 64 bit.


(Jane Vicodin) #14

Ano mój błąd. Nie zauważyłam, sory. no to ciężko będzie..system nie jest jeszcze tak rozpowrzechniony i nie wszytkie aktualizacje programow zrobili na te z wyższymi bitami i nowszym systemem..