Internet wolno chodzi, "muli"!


(Monkaaloha) #1

Witam,

właśnie zauwżyłem, że internet mi strasznie zwolnił, nie mogę uploadować fotek bo po długim czasie oczekiwania wyskakuje komunikat "Połączenie zostało zresetowane" i wogóle muli mi stronki. Robiłem formata ale nic nie pomogło, proszę o jakąś pomoc.

Z góry dziękuję i pozdrawiam,

Monka


(system) #2

cos masz z netem skontaktuj sie z dostawca


(Monkaaloha) #3

No coś słyszałem w eterze, że łącza zmienia czy cuś...

Może przez to??


(system) #4

pewnie tak a zasieg masz dobry :> i na jakiej predkosci jestes gprs tak jak mysle czy inaczej


(Monkaaloha) #5

Srednio pobiera mi 130 Kb/S~ czyli 1 MB tak sądze (dokładnie nie wiem bo kiedyś cos robili przyśpieszali, jakieś cuda niewidy)

Wysłałem do nich maila z tym problemem, no to czekam na odp. :slight_smile:


(system) #6

Sprawdź jaką masz prędkość na dsl.cz i mi powiedz...


(Monkaaloha) #7

Rychlost připojení k internetu: 130,84 kbit/s

Rychlost stahování dat: 16,4 kByte/s

Rychlost odezvy (ping): min 50,694 ms

max 51,564 ms

Ø 51,075 ms


(system) #8

No to fakt, masz powody, by narzekać na zamulający net... Co gorsza chyba nic tu nie poradzę, trzeba się skontaktować z dostawcą interku i z nim to wszystko przedyskutować! Ewentualnie można tez skorzystać z jakichś patentów na przyspieszanie neta. Ostatnio rzucił mi się w oczy program bodajże - NetScream... Zawsze mozna przetestować...


(Monkaaloha) #9

Nie zauważyłem po tej operacji poprawy [NetScream]...:confused:


(system) #10

No nic, nie obiecywałem rezultatów...