Internet

Posiadam lacze radiowe. Jakos nigdy nie narzekalem na nie za bardzo. Transfery byly dobre. I teraz pytanie: czy polaczenie moze zalezec np. od mrozu ?? Pytam bo tam gdzie mieszkam gdzies od dwoch tygodni mrozy sa nawet niezle. I wlasnie od tego czasu zauwazylem razacy spadek szybkosci i w polaczeniu i w transferach (wczesniej 80-90 kB/s a teraz gdzies tak 20). A moze to tylko zbieg okolicznosci ?? :slight_smile:

:smiley: :smiley: zgadza sie pogoda robi swoje ,ale zeby byly jakies

bledy musi byc wszystko naraz mroz, snieg

wiatr itd.

no chyba ze naprawde lacze te jest bardzo cienkiej jakosci

wiec nic dziwnego

no snieg i wiatr tez mam

Sama nazwa lącze radiowe,wszystko zależy od technologi i sprzętu.

Masz własną antene czy korzystasz z kabla.

Mam radiówkę i na początku zimy było elegancko. Teraz jest słabiej,ale miewa odpały,iż jest maximum. I raz przy dużym mrozie jest słabo a raz przy takim samym sygnał jest wysoki,takze ciężko powiedzieć od czego to w głównej mierze zależy i czy temperatura ma na zasięg duży wpływ. Czy na drodze anteny nie stoi żadne ośnieżone drzewo ??

mam antenę. Mieszkam w 3-pietrowym domu i jest ona na samym dachu. Na drodze pomiedzy nia a nadajnikiem nic nie stoi. odleglosc to jakies 700-800 m. Jak juz pisalem w jakims temacie mam karte Realtek. Po zainstalowaniu sterownikow w XP w zasobniku systemowym pokazuja sie takie 2 monitorki (moze ktos wie o co mi chodzi). Wczesciej szybkosc polaczenia mialem 11.0 Mb/s a teraz jak juz wspomnialem od okolo 2 tygodni jest 2.0 lub 1.0 Mb/s.

Zmianę tego powinieneś mieć w oprogramowaniu od radiówki,a jeśli nie tam to kliknij 2 razy na te monitorki>>>właściwości>>>Konfiguruj>>>Zaawansowane> i tam szukaj tego ustawienia.

nawet jak wymuszam 11.0 to i tak nie idzie tak jak wtedy. :slight_smile:

Rowniez mam radiowke i nie narzekam-zanikow sygnalu zero a w podobnej odleglosci mam nadajnik jak u ciebie z tym ze karte mam planet. U mnie sila sygnalu jest cyt. znakomita ( sila sygnalu 100 %) chociaz nawet niewidze nadajnika :). Sila sygnalu zwiekszyla sie po wgraniu najnowszych dostepnych sterow do karty jak i zmiana ustawien. Wlasnie to 11 Mb/s powinno (w/g mojego dostawcy) byc jak najnizsze czyli 1 Mb/s i prawde mowiac pomoglo bo jakosc sygnalu jest jak na wstepie. Jezeli chcesz sprobowac to:

Moj komputer (PPM)>Własciwosci>Sprzet>Menadzer urzadzen>Karty sieciowe–>najazd na karte (PPM)>Własciwosci>Zaawansowane>Desired Tx rate (wyszukujesz z listy) i z prawej strony w okienku wybierasz wartosc 1 Mb/s

U mnie to pomoglo. A co do wiatru i innych warunkow to musialyby byc naprawde ANOMALIE pogodowe aby tak drastycznie spadl ci transfer.

z tym ze jak u mnie jest 1 Mb/s to transferów praktycznie zero :slight_smile:

u mnie czegos takiego niema (karta Realtek)