Internet


(Maciek25 1977) #1

Posiadam lacze radiowe. Jakos nigdy nie narzekalem na nie za bardzo. Transfery byly dobre. I teraz pytanie: czy polaczenie moze zalezec np. od mrozu ?? Pytam bo tam gdzie mieszkam gdzies od dwoch tygodni mrozy sa nawet niezle. I wlasnie od tego czasu zauwazylem razacy spadek szybkosci i w polaczeniu i w transferach (wczesniej 80-90 kB/s a teraz gdzies tak 20). A moze to tylko zbieg okolicznosci ?? :slight_smile:


(Xiao19) #2

:smiley: :smiley: zgadza sie pogoda robi swoje ,ale zeby byly jakies

bledy musi byc wszystko naraz mroz, snieg

wiatr itd.

no chyba ze naprawde lacze te jest bardzo cienkiej jakosci

wiec nic dziwnego


(Maciek25 1977) #3

no snieg i wiatr tez mam


(JNJN) #4

Sama nazwa l膮cze radiowe,wszystko zale偶y od technologi i sprz臋tu.

Masz w艂asn膮 antene czy korzystasz z kabla.


(Damian) #5

Mam radi贸wk臋 i na pocz膮tku zimy by艂o elegancko. Teraz jest s艂abiej,ale miewa odpa艂y,i偶 jest maximum. I raz przy du偶ym mrozie jest s艂abo a raz przy takim samym sygna艂 jest wysoki,takze ci臋偶ko powiedzie膰 od czego to w g艂贸wnej mierze zale偶y i czy temperatura ma na zasi臋g du偶y wp艂yw. Czy na drodze anteny nie stoi 偶adne o艣nie偶one drzewo ??


(Maciek25 1977) #6

mam anten臋. Mieszkam w 3-pietrowym domu i jest ona na samym dachu. Na drodze pomiedzy nia a nadajnikiem nic nie stoi. odleglosc to jakies 700-800 m. Jak juz pisalem w jakims temacie mam karte Realtek. Po zainstalowaniu sterownikow w XP w zasobniku systemowym pokazuja sie takie 2 monitorki (moze ktos wie o co mi chodzi). Wczesciej szybkosc polaczenia mialem 11.0 Mb/s a teraz jak juz wspomnialem od okolo 2 tygodni jest 2.0 lub 1.0 Mb/s.


(Damian) #7

Zmian臋 tego powiniene艣 mie膰 w oprogramowaniu od radi贸wki,a je艣li nie tam to kliknij 2 razy na te monitorki>>>w艂a艣ciwo艣ci>>>Konfiguruj>>>Zaawansowane> i tam szukaj tego ustawienia.


(Maciek25 1977) #8

nawet jak wymuszam 11.0 to i tak nie idzie tak jak wtedy. :slight_smile:


(dRAGSTER!) #9

Rowniez mam radiowke i nie narzekam-zanikow sygnalu zero a w podobnej odleglosci mam nadajnik jak u ciebie z tym ze karte mam planet. U mnie sila sygnalu jest cyt. znakomita ( sila sygnalu 100 %) chociaz nawet niewidze nadajnika :). Sila sygnalu zwiekszyla sie po wgraniu najnowszych dostepnych sterow do karty jak i zmiana ustawien. Wlasnie to 11 Mb/s powinno (w/g mojego dostawcy) byc jak najnizsze czyli 1 Mb/s i prawde mowiac pomoglo bo jakosc sygnalu jest jak na wstepie. Jezeli chcesz sprobowac to:

Moj komputer (PPM)>W艂asciwosci>Sprzet>Menadzer urzadzen>Karty sieciowe-->najazd na karte (PPM)>W艂asciwosci>Zaawansowane>Desired Tx rate (wyszukujesz z listy) i z prawej strony w okienku wybierasz wartosc 1 Mb/s

U mnie to pomoglo. A co do wiatru i innych warunkow to musialyby byc naprawde ANOMALIE pogodowe aby tak drastycznie spadl ci transfer.


(Maciek25 1977) #10

z tym ze jak u mnie jest 1 Mb/s to transfer贸w praktycznie zero :slight_smile:

u mnie czegos takiego niema (karta Realtek)