Jak to naprawić?


(Lukasstream) #1

zainstalowałem sobie ostanio jakiś program ale nie działał więc go zdeindtalowałem, po deinstalacji okzało się że przy stacie winsowsa (98) podczas ładowania na tym ostanim czarnym ekranie z napisami pisze ścieżka tego programu, oraz obok ścieżka do c:(coś tam) comand(czy jakoś tak) i że za duzo jakiś modułów, można to jakoś wywalic bo już nie mam siły? grzebałem w rejestrze ale nie znalazłem tego, POMOCY!


(Maja30 44) #2

jaki to program?


(Lukasstream) #3

to chyba była jakaś gierka już nie pamietam ale po niemiecku był instalator, w kazdym razie przy starcie podana jest sieżka do katalogu który nie istnieje


(aju) #4

start=>uruchom=>msconfig=>zakładka uruchamianie i odznacz interesujacy Cię wpis :wink:


(Lukasstream) #5

o jaaaaa! naprawione :o dzięki aju już prawie wpadałem w depresje bo ta gierka miała troszke zbereźną nazwe :wink:

Złączono Posta : 11.11.2005 (Pią) 16:37

ups.... teraz pisze, o ile dobrze pamiętam c:/ rem tshoot i to co wcześniej, ja tylko odznaczyłem to i edytowałem usuwając namiary tego pliku, co się dzieje? :cry:


(aju) #6

hmmm nie za bardzo wiem co się mogło stać. Może jest jeszcze jeden wpis :? .


(Lukasstream) #7

odpaliłem plik autoexec w notatniku i wywaliłem co mi nie pasowało, ale ze mnie spryciarz :wink: dzieki aju bo bez Ciebie bym nie doszedł że to tam własnie siedzi. wszystko hula. sprawe uwazam za zakończoną, powodzeniem oczywiście :slight_smile:


(Tomek Zamlynny) #8

również z tej lokalizacji ususń

HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools\MSConfig\startupreg