Jak ustawić sieci bezprzewodowe? Nic nie znajduję:/


(Daro:)) #1

Mam taki problem, zakupiłem laptopa i do tego modem USB Option iCon 225 Blueconnect, i był na nim zainstalowany System Windows XP w wersji jakieś Demo że tylko jedna partycja była ustawiona i dostałem oryginalny system Windows XP Home Edition SP2 i zainstalowałem go, sterowniki też, i do iCon 22 też się zainstalowały, zainstalowałem przeglądarkę Firefox 3.0.3 i gdy wchodzę na google to tak Internet się wiesza ze idzie z prędkością max 16kb/s :?: wcześniej miałem pełny transfer, zadzwoniłem do operatora i powiedział żebym zmienił z opcji z UMTS/HSxPA Preferowany bo miałem sprawdzić czy będzie dobry zasięg i był dobry a zmieniłem na opcję UMTS/HSxPA Tylko i ściąga kiepsko :cry: i zadzwoniłem jeszcze raz powiedzieć ze nadal idzie wolno to mnie się spytał czy mam ustawione sieci bezprzewodowe a ja powiedziałem ze nie bo nie wiem ja to się robi, a wcześniej miałem coś takiego ustawione bo w obrębie mojej sieci znajdywał różne sieci, i mam pytanie może mi ktoś wytłumaczyć jak mam to zrobić żeby działało z tymi sieciami bezprzewodowymi :?:

e767ef09a4c72150.jpg

6af8357d28a75345.jpg


(Xxtekenxx) #2

ale zaraz czegoś tu nie rozumiem :stuck_out_tongue:

łączy Ci przez tą aplikacje?


(Daro:)) #3

No wszystko opisałem, tak łączy mi Net przez GlobeTrotter Connect tak muszę wpisać hasło do SIM.


(Xxtekenxx) #4

no to tak z lekka Cię nie rozumiem. W czym tkwi problem powiedz dokładniej, ja też mam internet bez przewodowy i łącze tylko przez iPlusa nie konfiguruje połączenia


(Daro:)) #5

No napisałem wszystko na gorze, teraz mi się net wolno idzie, ja dzwoniłem do Ery to mi powiedzieli ze mam ustawić jakieś łącze z sieciami bezprzewodowymi :?: ten pierwszy obrazek.


(Xxtekenxx) #6

No nie wiem może to po prostu kwestia zużytego transfera :stuck_out_tongue:

jaki masz limit wysyłanych i odbieranych danych na miesiąc?


(Daro:)) #7

Ja ta umowę mam z Blueconnect od kilku dni i limit miałem 500MB :wink: to wiem bo mam wpisane w umowie to i już się skończył, ale jak dzwoniłem do nich to zmieniłem na plan na 10GB i już dziś ma wszystko działa i nie działa :?:

A wiesz jak to ustawić krok po kroku te sieci bezprzewodowe :?:


(Xxtekenxx) #8

chwilka powiedz mi jeszcze kiedy zmieniałeś ten plan taryfowy :slight_smile:


(Daro:)) #9

A no we Wtorek i już jest aktywny dziś bo sms przyszedł.


(Xxtekenxx) #10

może najzwyczajniej musisz jeszcze poczekać :slight_smile:

chyba czas oczekiwania od przyjścia tego Sms-a to 24 godziny bynajmniej w moim przypadku trwało to około 4-5 godzin bo muszą wprowadzić jakieś tam zmiany :stuck_out_tongue:


(Daro:)) #11

No to nie wiem co jest z tym, powiedzieli że usługa jest już aktywna.


(Xxtekenxx) #12

no wiesz słowa a czyny, poczekaj jeszcze

a właśnie masz tam w tym programie wypisaną stabilność połączenia z internetem?


(Daro:)) #13

No ok poczekam, w tym tak stan połączenia znakomita.


(Xxtekenxx) #14

kurde a strony szybko Ci się ładują ?

czy masz tylko zamulone pobieranie?


(Daro:)) #15

Wogule mi się strony wolno otwierają a pobieranie tez.

Teraz piszę z stacjonarnego PC.


(Xxtekenxx) #16

aha masz jakiś komunkiator?

Np.gg


(Daro:)) #17

Tak


(Xxtekenxx) #18

Aha masz jakiś komunikator?

Np. Gg?


(Daro:)) #19

Tak GG napisałem ci numer na PW doszło :?:


(Xxtekenxx) #20

no dobra to jakbyś mógł to podaj numer na pw bo wygodniej jest się porozumieć