Jak wyłączyć w biosie automatyczna zmianę taktowania proceso


(Tomgroch) #1

Jak wyłączyć w biosie automatyczna zmianę taktowania procesora? Chodzi mi o to, aby taktowanie procesora nie zmieniało się, w czasie gdy komputer nie jest używany lub jest w małym stopniu używany.

Za podpowiedzi z góry dzięki.


(fiero) #2

Wypadałoby podać chociaż nazwe płyty głównej. Ale wejdz do biosu, poszukaj “Cool’n Quiet” przestaw na “Disable”.


(Tomgroch) #3

Przepraszam. Zapomniałem, że zmieniłem podpis na dole. #-o

Płyta główna - MSI P965 PLATINUM

A wyłączenie tej opcji jest bezpieczne?


(Tomgroch) #4

Nie mam tej opcji.


(Narv) #5

Tak jest to bezpieczne.

W przypadku płyt pod procesor AMD opcja ta nazywa się Cool’n Quitet - tak jak wspomniał @ fiero.

W przypadku płyt pod procesory Intela opcja odpowiedzialna za zmniejszanie mnożnika, nazyw się EIST lub Intel Speed Step Tech. Natomiast opcja odpowiedzialna za obniżenie napięcia (zużycia energii) podczas stanu spoczynku nosi nazwę C1E.


(Jjoasz) #6

u intela to sie nazywa ‘speed step’

bezpieczne jest, ale czy oszczedne ?


(Narv) #7

Myślę, że jeżeli nie podkręca się procesora, to nie ma sensu wyłączać tych opcji. Zmniejszenie mnożnika i napięcia procesora powoduje zmniejszenie ilości wydzielanego ciepła gdyż mniejsze jest zapotrzebowanie procesora na energię - idąc dalej, aktywne chłodzenie CPU może pracować znacznie ciszej (u mnie na Intel Pentium Dual Core E2160 wentylator wyłącza się całkowicie, oczywiście włącza się co kilka minut ale dosłownie na chwilkę i pracuje na bardzo małych obrotach - takie boxowe chłodzenie jest wtedy praktycznie bezgłośne :P).


(Tomgroch) #8

Procesor mam E4400 i nie podkręcam go.

Chcę sprawdzić, czy zmiany taktowania są powodem zacinania się nagrywanego materiału z stacjonarnego tunera satelitarnego Echostar DSB 717 Polsatu.

A tak przy okazji. Może ktoś wie, czy ten dekoder na gnieździe SCART, ma wyjście S-Video?


(Kuligow) #9

Witam, ja również chciałbym się podłączyć to tego pytania. Ja jednak posiadam płytę asus. Taktowanie spada mi do 1,2ghz z 2,4 moje c2d. Jak to wyłączyć?


(Narv) #10

Wchodzisz do BIOS’a, znajdujesz opcje:

  • EIST (ewentualnie Intel Speed Step Tech)

  • C1E

i ustawiasz dla nich wartość Disabled (czyli wyłączony). Zapisujesz zmiany i wychodzisz z BIOS’a.