Jak Zainstalować Sidebar'a?


(Rico25) #1

jak zainstalowac sidebary ???

potrzebuje sidebrara rowniez zwiazany z glosnoscia


(Nowy10) #2

Sidebar jest domyślnie zainstalowany, chodzi chyba o gadżety

spróbuj tego

http://www.gadgetsforvista.net/componen ... Itemid,27/


(Rico25) #3

no ale jak dodac ten gadzet

Złączono Posta : 14.11.2007 (Sro) 22:27

sciagam gadzet i ?? daje instaluj ale nic sie nierobi , mam gdzies dodac ten gadzet ?

Złączono Posta : 14.11.2007 (Sro) 22:31

daje instaluj i powinno na sedebarze samo sie pojawic lecz sie niepojawia

Złączono Posta : 14.11.2007 (Sro) 22:38

Złączono Posta : 14.11.2007 (Sro) 22:40

takie cos mi sie pokazuje daje instaluj i dalej tego niemam co jest ??


(rgabrysiak) #4

Po pierwsze zainstaluj gadżet a nstępnie wybierz go z listy dostępnych :slight_smile:


(Nowy10) #5

PPM na Sidebar i tam masz dodaj gadżet

poczytaj

http://windowshelp.microsoft.com/Window ... b1045.mspx


(Rico25) #6

no i zbyt duzo mi to niepomoglo czemu ?? bo wam mowie że jak zainstaluje je niema ich na tym pasku


(aero) #7

snav

bo jak zainstalujesz gadget, musisz potem wybrać go z listy dostępnych gadgetów, aby go zamieścić :?


(Rico25) #8

tzn powiedz po kolei co robic instaluje gadzet , i ?? napisz dokladnie co i jak


(aero) #9

klikasz na gadgety, tak jak zaznaczyłem, i wybierasz zainstalowany gadget :

16bb5163160c56a1m.jpg


(Scp X) #10

...i klikasz PPM (prawym przyciskiem myszy) na ten Sidebar i wybierasz "dodaj gadżety", czy jakoś tak, no i wyskakuje okienko z gadżetami i klikasz dwa razy na gadżet i on się pojawia na pasku. Proste.


(Rico25) #11

jak na screenie daje to zainstalowalem wczesnije i nic niema oprocz tych standartowych

http://img207.imageshack.us/my.php?imag ... tuujj2.jpg


(Scp X) #12

Próbowałeś zrobić przywracanie systemu?


(Rico25) #13

nie nieprobowalem


(Scp X) #14

To spróbuj, może masz coś namiesznane w systemie i dlatego nie mozesz dodawać gadżetów.


(Rico25) #15

jak to sie robi

Złączono Posta : 15.11.2007 (Czw) 14:38

tak pozatym ja mam dopiero 2 dni ten system i wlaczylem go 2 razy zeby zobaczyc jak dziala wiec niemam nic w nim namieszne mam Vista Ultimate


(Scp X) #16

W Menu Start jest wyszukiwarka. Wpisz tam "przywracanie systemu", ale bez cudzysłowia. Kliknij w pierwszy wynik, z resztą tylko jeden się powinien pojawić. Dalej postępuj zgodnie z instrukcją.


(Rico25) #17

niemozna utworzyc zaplanowego dzialania , klasa niezarejstrowana

taki blad mam


(Scp X) #18

To ja mam świetny pomysl. Naprawdę rewelacja. Znikną wszystkie problemy. Skoro masz system od dwóch dni, to jeszcze niewiele na nim zrobiłeś, więc żadna strata. Po prostu zainstaluj system jeszcze raz. Albo też po prostu, zrezygnij z Sidebara. Mi się znudził po tygodniu. I żre RAM.


(Rico25) #19

moze inni beda mieli pomysły

Złączono Posta : 15.11.2007 (Czw) 21:11

wiec co mam zrobic ?? instalowac ponownie ??


(Agatonster) #20

Oczywiście

Na Forum używamy polskich znaków.

Proszę poprawić pisownię w opisie problemu. Zadbaj też o to w kolejnych postach, jeżeli będziesz chciał jeszcze pisać.

W celu edycji swojego posta proszę skorzystać z przycisku icon_edit.gif

Zignorowanie prośby będzie skutkowało usunięciem tematu do Kosza.