Java-IE problem


(Lammermoor) #1

neostrada4zo.th.jpg

Weszłam z IE na stronę Neostrady i pokazuje się taki komunikat.Mam zainstalowaną Java 2 Runtime Enviroment (JRE) 1.5.0_06 z vortalu.O co tu chodzi?


(El Presidento) #2

To nie twój problem, u mnie jest podobnie.

Dzwoniłem do TPSA oni mają problemy, nie wiedzą jakie ale podobno mają to naprawić :slight_smile: