>>>>>java<<<<<


(Mk922) #1

Potrzebuje Java Enviroment w wersji minimalnie 1.2, ale nigdzie nie umiem znaleść !!


(lazikar) #2

http://www.dobreprogramy.pl/index.php?dz=2&t=40&id=485


(Meteo17) #3

ja tez potrzebuje wielu zeczy np dobry woskj do włosów hihi poszukaj no móie ci w google znajdziesz szukaj no nikt ci na tacy nie poda :slight_smile:


(Duch) #4

JAVA RUNTIME ENVIRONMENT 1.4.2

nie trudno było znaleść... :roll:


(lazikar) #5

mateo515 Twoje wstawki w tematach są kiepskiej jakości wiesz. Jak nie masz co pisac to wcale nie pisz. :evil: