Jednostronny tlen


(system) #1

Wczoraj wystąpił u mnie dość dziwny problem.

Nie za bardzo wiem gdzie szukać przyczyny więc zwracam się do was po pomoc.

Korzystam z komunikatora tlen, mam w nim również uruchominą obługę gadu.

Gadu działało wczoraj bez problemu, natomiast tlen sprawił mi niemiłą niespodziankę.

Jak się okazało, wiadomości wychodziły ode mnie, ale odpowiedzi już do mnie nie docierały.

Dostałem je zbiorczo, dopiero po restarcie komputera (przypadek - zainstalowałem MBM i restart był konieczny)

Gdyby nie to, przeczytałbym je pewnie dopiero rano po włączeniu komputera.

Co mogło być przyczyną i jak temu zaradzić na przyszłość?

Czuję obecnie pewien dyskomfort - nie wiem czy tlen działa czy nie...

Nie wiem też kiedy znów postanowi zrobić mi taką niemiłą niespodziankę...


(inż. Piniol) #2

Najlepiej odpowie Ci producent programu -> http://kontakt.o2.pl/index.php?help_o2= ... cate_id=32 :stuck_out_tongue:


(Duch) #3

strumienianin u mnie było tak samo podczas rozmowy z kolegą cece :slight_smile:

czasem nawet tlenowi zdarza się zadyszka :rotfl:


(Qbek50) #4

a może za dużo osób rozmawiało z Tobą jednocześnie i się zapchał ? :?


(Mleczyk) #5

Wutaj !!

Proponuje ci znienic komunikator na konnekta http://www.konnekt.info

Co potrafi? Całkiem sporo! Przy jego pomocy porozmawiasz w sieciach Jabber, GaduGadu, Tlen, WPK, LAN, ICQ*, AIM* i Yahoo*. Konnekt posiada również obsługę SMS, przesyłanie plików i obrazków (w tym zrzutów ekranu!), tablicę do wspólnego rysowania. Dostępnych jest również mnóstwo dodatków jak choćby automatyczna sekretarka, czy schematy wyglądu. Wszystko to w przyjemnej, wygodnej i dostosowanej do Twoich potrzeb oprawie.


(inż. Piniol) #6

Daj Pan spokój z taką poradą :roll:


(system) #7

Czyli mam go profilaktycznie co pół godziny wyłączać i włączać? :x

Jeśli tlen ma się tak zachowywać to chyba zmienię komunikator...

I (pomijając, że w tym temacie jest to OT) faktycznie zastanawiam się nad konnektem.


(Duch) #8

ano konnekt jest naprawdę niezły (zastąpiłem nim gg) :slight_smile:

zwała tlena była chwilowa (wczoraj)... później już działał normalnie :roll:


(system) #9

Chwilowa?

Gdybym nie zrobił restartu, zadziałał by pewnie dopiero rano.

Ta chwila.. w moim przypadku trwała jakieś 4 godziny.


(Duch) #10

no cóż... ja od razu pojechałem z restartem :smiley:

jak mówiłem nawet tlen się krztusi :slight_smile:


(system) #11

Pytanie zasadnicze.

Był to błąd po stronie komunikatora czy serwera?

W domyśle - czy po zainstalowaniu konnekta szanse na taką wpadkę się zmniejszą?


(Duch) #12

Ty masz swój komunikator ja mam swój.. więc raczej odpowiedź jest jasna :?

myślę, że najlepszą metodą na to żeby się tego dowiedzieć będzie zainstalowanie konnekta :roll: