Kadu - problem z kompilacją


(Dragonlnx) #1

Witam jak chcę zainstalować kadu ze źródeł i po wpisaniu ./configure wyskakuje mi:

configure: error: libqt-mt headers not found - please install libqt3-devel -

Skąd mam ściągnąć to coś ?


Zmiana tematu na mówiący o problemie

Areh


(Krzysieknd2) #2

musisz instalować ze źrodeł?

jakie distro?

wejdź na http://www.kadu.net i wybierz pakiet rpm dla swojego distra. to wszystko :slight_smile:


(123448) #3

tutaj jest też problem z KDE i Auroxem :arrow: http://www.kadu.net/forum/viewtopic.php ... instalacja

http://www.kadu.net/index.php?page=download〈=pl :arrow: na temat kadu :slight_smile:

http://www.kadu.net/wiki/index.php/Pobierz:Aurox :arrow: instalacja kadu pod auroxem