Kasperski zjada całe CPU


(lieft) #1

witajcie,

odpalam kompa i kasperski na wejściu zjada mi całe CPU, równe 100%. Zaznaczę, że nie robi w tym czasie nic, tzn nie widzę, żeby ściągał jakieś aktualizacje. Wątek jest poruszony tutaj http://forum.kaspersky.com/lofiversion/index.php/t223078.html , ale jakoś nie mogę doczytać, oczy mnie już bolą.

Poza tym kasperski ładuje się strasznie długo do systemu. Opóźnienie nie wiem czym spowodowane. Czy taki program nadaje się do reklamacji?

Wiem, że można odinstalować, ponownie zainstalować, ale przecież nie mam czasu na takie zabawy.

Miał ktoś podobny problem? jak sobie poradziliście?


(Qba Lukaszczyk) #2

Po pierwsze, skąd masz licencję?

Po drugie, jaki posiadasz sprzęt?


(lieft) #3

program kupiony normalnie, nie mam lewych rzeczy. sprzęt ? w jakim sensie? solidny laptop.


(system) #4

Podaj specyfikację tego laptopa.


(lieft) #5

Procesor

Liczba CPU: 2 fizyczny , 4 logiczny

Nazwa: Intel® Core i5 CPU M 460 @ 2.53GHz

Czestotliwosc zegara: 2381 Mhz

Podstawka: U2E1

Woltaz: 3,30 Volt

Producent: GenuineIntel

Model: Intel64 Family 6 Model 37 Stepping 5

Pamiec podreczna: 512KB Level2 ; 3072KB Level3

Plyta glówna

Model: 00CKNG

Producent: Dell Inc.

Urzadzenia wbudowane: Nvidia N11P-GE

Sigmatel 9273

Monitor

Nazwa: NVIDIA GeForce GT 420M

Chipset: GeForce GT 420M

RAM: 1024 MB

Napedy

c: [] 161,00 GB (172853555200 Bytes) (Calkowity rozmiar:)

135,40 GB (145421455360 Bytes) (Bajty uzyte:)

25,55 GB (27432099840 Bytes) (Bajty wolne:)

d: [t] 137,00 GB (147111014400 Bytes) (Calkowity rozmiar:)

101,00 GB (108477067264 Bytes) (Bajty uzyte:)

35,98 GB (38633947136 Bytes) (Bajty wolne:)

f: 7,39 GB (7939817472 Bytes) (Calkowity rozmiar:)

4,00 GB (4292935680 Bytes) (Bajty uzyte:)

3,40 GB (3646881792 Bytes) (Bajty wolne:)

h: [plus] 0,01 GB (12234752 Bytes) (Calkowity rozmiar:)

0,01 GB (12234752 Bytes) (Bajty uzyte:)

0,00 GB (0 Bytes) (Bajty wolne:)

Windows

Nazwa: Windows 7 Home Premium (Multiprocessor Free) 64 b

Wersja: 6.1.7601

Service Pack: ServicePack 1

To chyba tyle, tak z grubsza :slight_smile:


(adam9870) #6

Laptop z preinstalowanym oprogramowaniem? Nic dziwnego. zmiana-systemu-preinstalowanego-czysty-windows-t500004.html

Pokaż zrzut ekranu z CrystalDiskInfo http://www.dobreprogramy.pl/CrystalDisk ... 27691.html

Czy próbowałeś odinstalować Kasperskiego i zainstalować na nowo?


(Qba Lukaszczyk) #7

lieft ,

Nie wyjaśniłeś jak. Na allegro kwitnie handel "prawie legalnymi" licencjami przez nieuczciwych sprzedawców.


(lieft) #8

4alpha, takich rzeczy nie kupuję na allegro, ale na stronie producenta lub dystrybutora lub w sklepie. Polskie allegro to nie amazon lub ebay, ale dobrze, że poruszasz tą kwestią, bo ludzie mogą się naciąć. Allegro nie ponosi żadnej odpowiedzialności w praktyce, tylko w teorii.

adam9870 - zrobiłem na razie punkt ostatni, bo najłatwiejszy, wyrzuciłem wersję 2012 i dałem 2013. Czy pomogło? To się okaże. Te objawy były skokowe, więc jak po tygodniu będzie ok,to znaczy, że jest było trafione :slight_smile:

Mam dziwne wrażenie, że to wszystko ma związek z netem. Tam gdzie mieszkam na stałe mam net 30 MB/sek a tutaj jakieś resztki, jak to w prl-u. Może Kasperski łączył się po aktualizację, ale łącze się zrywało lub muliło i stąd taki efekt. Gdyby się okazało, że to był główny powód, to Kasperski powinien coś z tym zrobić. Gdy jest to wina tego, iż nie miałem nowszej wersji programu, to trochę irytujące. Program kupuję co roku i mam go przeinstalowywać zawsze? no bez jaj.

Ważne, że jest dobrze. Dzięki Wam za odzew , jakby coś się działo w tym temacie, to postawię system od nowa, płytkę z czystym windowsem mam od serwisu della ale wiadomo, nie nie przy sobie, a poza tym perspektywa stawiania na nowo jakoś mnie nie ekscytuje za bardzo :slight_smile: