Kaspersky 6.0.0.303 i pli klif.sys


(Artikon) #1

podczas instalki wyskakuje błąd że brak pliku klif.sys. Sciągnąłem innego i to samo. Działm pod VISTĄ 6000 - jak go zainstalować :o


(Tomasz Wa) #2

Ja probowalem istalowac Kasperskiego pod vista 6000 i niestety sie nie udalo ;/ nie mialem tego bledu tylko blad kompatybilnosci ;/


(sCooBy^) #3

Z antywirusami pod Viste jest taki problem że poprawnie działają tylko te które są przeznaczone dla tego systemu - stanowczo odradzam instalacji antywirusów dedykowanych Windows XP


(Portal) #4

jest wersja beta - Kaspersky Anti-Virus 6.0.2.546

i od tej wersji Kapsersky dobrze dziala pod Vista


(aero) #5

a na jakim buildzie dobrzedziała ??


(Portal) #6

na kazdym gdyz jest to wersja pod Viste


(aero) #7

hmm z onecare live antyvirus też było podobnie, był przeznaczony pod vistę, ale jakoś na rtm nie działał , dopiero nowa beta ładnie działa na viście finalnej :confused:


(Portal) #8

ja jade na buildzie 5840 i dziala super. w virtualnej maszynie mam zainstalowana finalna wersje 6000 ( do testow) i tez dziala super kaspersky

wczesniej mialem Aasta 4.7 pod Viste ale przez niego zalapalem dwa trojany ( w ciagu miesiaca) przez ktore dwa razy musialem przeinstalowywac system dlatego wrocilem do Kasperskiego ( ktorego uzywalem od dwoch lat pod Xp i ktory mnie nigdy nie zawiodl)


(aero) #9

wiadomo że to beta, czy dużo błędów posiada ten kasper ?

Czy muli viste ?

Bo kasper na xp troche przymula szczególnie na starcie systemu


(Portal) #10

ta wersja juz nie muli - ja przynajmniej tego nie zawuwazam , dwie pierwsze bety pod Viste troche mulily

Nie przypominam sobie zeby Kaspersky .5xx i a wszczegolnosci 6.xx mulil pod XP