Kaspersky 6 gryzie sie z kerio4


(system) #1

zainstalowałem z vortalu i mi sie system sypnął zawiozłem do serwisu!! dlaczego sie pogryźli?komp z netem sie nie łączył !!


(Asterisk) #2

Teraz to niech oni się martwią

A tak w ogóle - który zinstalowałeś - są trzy

  • Kaspersky Anti-Virus 6.0.0.300

  • Kaspersky Anti-Virus Personal 5.0.527 PL

  • Kaspersky Internet Security 6.0.0.300

Ten ostatni ma firewalla - tu mogły się ściąć


(Jakubgavron) #3

Przecierz pisze w temacie Kaspersky 6, na pewno Anti-Virus 6.0.0.300


(Myszonus) #4

kubagavron i co z tego że pisze Kaspersky 6 - to może być zarówno AV jak i IS - jeśli miał Kerio i KIS to jakieś problemy mogły teoretycznie wystapić. Miałby 2 zapory .... u kolegi też coś się stało z kompem jak miał Kerio i KIS a u mnie problemów nie było - byc może zalezy to od kompa :hmmm:


(Dod) #5

kubagavron : A więc posiadłeś umiejętność rozpoznawania po nazwie "kaspersky 6" czy to AV czy IS ? :smiley: baaardzo ciekawe :stuck_out_tongue:

Ja bym nie był pewny czy to AV :stuck_out_tongue: Stawiam raczej na IS.


(system) #6

zainstalowałem ten!! dzisiaj jade po kompa do serwisu!!


(squeet) #7

Obawiam się, że to nie ma znaczenia.

Wiele razy wskazywałem na to, że z niewiadomych przyczyn w moich testach Kerio + Kaspersky - system się wysadzał w powietrze. Miały miejsce różne anomalie - od braku startu, po błędy explorer.exe aż po brak połączenia z siecią...

Support zarówno Kaspra jak i jeszcze Kerio (teraz jest Sunbelt) - niestety nie potrafił tu pomóc...

Stanęło na tym, że u jednych działa, u innych niestety nie za bardzo...

Zależy to od jądra systemu, od aplikacji no i od konfiguracji obu zainteresowanych programów...


(system) #8

facet od serwisu wrzucił mi drugiego windowsa