Kerio Firewall a fotosik


(Irekxara) #1

witam mam problem ponieważ nie mogę wgrać zdjęcia do tego hostingu

strona otwiera sie ok' ale podczas próby wgrania pokazuje sie taki błąd:

cd385728809ddc7em.jpg

dodam ze problem ten mam podczas korzystania z FF.

gdy próbuję to zrobić z IE nie mam takiego problemu,

prosiłbym o jakie porady ponieważ chce korzystać tylko z firefox-a

a ten problem uniemożliwia mi to :frowning:


(Lost World) #2

mi się nic nie wyświetla...? :-s

Daj na jakiś inny serwis.

@edit

Dziwne , też używam Kerio , i nie mam takich problemów.

A jak w kolumience

Zawartość Stron WWW?


(Atbjd) #3

ponownie zainstalowanie powinno pomóc:)


(Irekxara) #4

kerio czy firefox-a ??


(Lost World) #5

xulu nie odp. mi na moje pytanie.


(Atbjd) #6

kerio


(Monczkin) #7

Oty --> kosmos

Piszemy na konkretny temat, wycieczki w innym kierunku proszę zamieszczać na blogu.


(Mikolayek) #8

Witam!

testowałem upload zdjec na fotosik za pomocą firefoxa 2.0 oraz Kerio Personal Firewall 4.3. spróbuj aktualizować firewalla oraz firefoxa, powinno zadzialac, a jak nie,to cos pokombinujemy. Podejrzewam,ze to wina firewalla


(Irekxara) #9

cześć :smiley:

Sadze ze to była wina kerio ,odinstalowałem zaporę z systemu i problem sie skończył.

Tylko ze kerio był w moim guście , zkonfigurowalem go wg. wskazań(porad) podanych na tym forum i działał ok' praktycznie ad-adware i spybot z których korzystam nie miały nic do _roboty_

jak na razie korzystam z zapory SP2,nieukrywam mam ochotę wrócić do kerio tylko ze boje sie tego problemu co miałem :frowning:


(Mikolayek) #10

zainstaluj nowsza wersje. bedziesz mial swój ulubiony firewall oraz pełny dostęp do fotosika. u mnie dziala u kolegi działa, społeczeństwu działa :wink: