Kilka problemików


(Sppooxx) #1

1.Mam problemik z autorun’em może ktoś wie jak go włączyć? Prubowałem już chyba wszystkich metod i nic :cry:

2.Ma ktoś adresiki stron z serwerami do emula?

Za odpowiedz dziękuje


(pysiu) #2

a w jakim systemie masz problem z włączeniem

aco do, serwerów to http://ed2k.2x4u.de/list.htmlhttp://ed2k.2x4u.de/index.html


(Sppooxx) #3

przepraszam ze nie napisałem w windows Xp proffesional


(pysiu) #4

jak w xp to masz opis :Start - Uruchom - gpedit.msc Otworzy się okno Zasady grupy,

a tam Konfiguracja użytkownika - Szablony Administracyjne - System

i po prawej w oknie macie tam możliwość włączenia lub wyłączenia autorun


(Sppooxx) #5

Dzięki za stronę z serwerkami ,ale autorun nie działa. Sprawdzałem tak jak mówiłeś i okazuje się ze tam jest włączony a nie działa(próbowałem kiedys jeszcze w rejestrze włączyc ale też nie pomogło) Wcześniej na windows 98se działało.


(pysiu) #6

a moze by pomoglo przywrucenie systemu z wcześniejszego dnia


(lazikar) #7

Przywracanie systemu powinno pomuc. Oczywiście jak działało prędzej. Proponuje też poczytać

http://forum.dobreprogramy.pl/viewtopic ... ht=autorun

http://forum.dobreprogramy.pl/viewtopic ... ht=autorun


(Adarek) #8

Jeśli ustawienie to zostanie włączone, można także wyłączyć funkcję Autoodtwarzanie na stacjach CD-ROM lub wyłączyć Autoodtwarzanie na wszystkich dyskach.

Ustawienie to pojawia się zarówno w folderze Konfiguracja komputera, jak i w folderze Konfiguracja użytkownika. Jeśli ustawienia są ze sobą w konflikcie, ustawienie w folderze Konfiguracja komputera ma pierwszeństwo przed ustawieniem w folderze Konfiguracja użytkownika.


(DanielG) #9

O ile się oriętuję to tam jest opcja wyłączenia autoran'u, czyli opcję te należy ustawić na "wyłączone" jeśli autorun ma działać


(Giver) #10

Jeśli masz zainstalowany program do kopiowania płyt np. Clone CD

To one wyłączają autorun, aby nie było problemów z kopiowaniem zabezpieczonych płyt i nic nie pomoże jak odinstalowanie tych programów.


(system) #11

Dokładnie tak... Jeżeli chcemy włączyć autorun, to musi tam być ustawione wyłącz :!:


(DanielG) #12

Nie mogę się z tym zgodzić ponieważ mam CloneCD i autorun śmiga jak się patrzy