Kilka wirów oraz niestabilny net


(jaguarR) #1

Witam

od piatku wlasciwie to od soboty to teraz nie mialem neta.. niby to wina dostawcy....zaczal dzialac i to niezle ale...

przed tym ( w czwartek) gralem na wp i co chwila wywalalo neta.....tzn 5minut mialem .. .3minuty nie mialem i tak w kolko.....teraz tez tak mam ( od 3godzin mam neta ) co chwila wywala..... teraz moze chodzi z 15minut...

udalo mi sie jakos zrobic aktualizacje mks.... i skan..... wywalilo mase wirow.. ale 97% z nich to falszywe alarmy.....

kilka jakis wykryl o ktorych nie wiedzialem.......

czasem przymuli kompa na kilka sek ale to tam nie jest wazne...

5 pozycji ostatnich ( 4 na czerwono i jedna wyzej ... )

log z hjt http://wklej.org/id/129942/

dac logi z czegos jeszcze ??


(96jasio96) #2

Jest infekcja.

:arrow: Daj log z ComboFix


(jaguarR) #3

log z combo.....

http://wklej.org/id/129961/

aha jeszcze jedna sprawa...

ostatnio usunalem firewala comodo bo aktualizacja nie chciala sie zrobic..

tzn mialem starsza wersje... wyswietlalo sie info o aktualizacji..... niby ja zrobilem....restart kompa i ta sama wersja....

wiec odinstalowalem i recznie sciagnalem najnowsza wersje ale nie moglem jej zainstalowac gdyz jakies skladinki comodo sa na kompie jeszcze a ja nie wiem jak sie pozbyc tego....

O23 - Service: COMODO Internet Security Helper Service (cmdAgent) - Unknown owner - D:\programy\comodo\Firewall\cmdagent.exe

ten wpis w hjt ...

usunac sie go nie da.....tzn wraca za kazdym razem...

ktos polecil by jakiegos firewala badz antywira ?? ( wolal bym samego firewala... :smiley: )

cos jeszcze ?? jakies logi czy cos ? cos usunac ?

-- Dodane 04.08.2009 (Wt) 19:05 --

przed chwila kompa nie moglem uruchomic :frowning:

czarny ekran :frowning: i nic wiecej

uruchomilem go w awaryjnym cos tam sprawdzilem w necie

i restart.....

i jakos normanie sie juz wlaczyl...... dodam ze net chodzi dobrze.... tylko na poczatku zanim otworzyl gg to myslalem ze piwo wypije predzej....

skan malwarebytes... nic nie pokazal....