Klątwa Symanteca


(Kos@) #1

Dlaczego????? :cry: :cry: :cry: :cry: :cry: :cry: :cry:

Czemu ja mam takiego pecha? Mój NIS 2003 jest po angielsku, nic to, ściągnę spolszczenie! A gdzie tam, nie działa! Patch był do wersji 2003, więc powinno się zgadzać, niestety wyskakiwał alert, że wersja sie nie zgadza. Co mam teraz zrobić?

Nie wiem, czy to coś da, ale na NAV'a 2003, spolszczenie do niego nie działało, bo to wersja Professional, ale przy NISie nie ma nic o tym...


(boczi) #2

Mogłeś pomyśleć przecież, że jak kupujesz , jak sam powiedziałeś, produkt w Polsce, że powinna być polska wersja tego produktu... Taki wydatek należało przemyśleć! Przecież w Polsce głównie są dostępne same wersje PL!


(lazikar) #3

Kupiłeś go niedawno więc może zgodzą się wymienić na pl. O ile tam gdzie kupiłeś wymieniają. :smiley:


(Ks Kamilp Nr 8) #4

O to wlasnie chodzi. Nie zyjemy w gwiezdzistych USA...