Kłopot z Firefoxem 1.5.0.1


(system) #1

Od niedawna zauważyłem że nie mogę wejść na podstrony interii.

Po kliknięciu na jakikolwiek temat z linkiem zaczynającym się http://www.linteria.pl/... otwiera mi się pusta strona.

Próbowałem czyścić historię, tempa, cooki. Sprawdzałem również czy czasem jakiś wirus się nie zakradł ale nie. Co z tym zrobić?


(aju) #2

może przez to iz prawidłowa nazwa to http://www.interia.pl ?

PS. i jaka przeglądarka?

wszystkie inne strony działają normalnie?


(system) #3

Pracuję na Firefoxie 1.5.0.1

Tak masz rację główna strona to http://www.interia.pl

ale wszystkie podstrony mają linki http://www.l.interia.pl/….

i na nie nie moge wejsc, na innych stronach nie ma takiego problemu


(aju) #4

Mógłbyś mi je podać? Bo nie znalazłem ani jednej :lol:

Sprawdź czy w pliku hosts nie są poblokowane te strony:

C:\WINDOWS\system32\drivers\etc\hosts


(system) #5

Masz tu pierwsze lepsze:

http://l.interia.pl/ajk

http://l.interia.pl/cdb

W podanym pliku niemam nic poblokowane


(Wojtek Krolik) #6

nie wiem co jest u Ciebie nie tak ale u mnie na firefoxie te załączniki się otwierają… spróbój zrobić reinstalacje firefoxa może to pomoże


(system) #7

U mnie też mają http://www.I.interia.pl/…. i też działają.

Poprostu przeinstaluj Fox’a, może pomoże.


(system) #8

Właśnie przinstalowałem i to samo. Odpaliłem nawet Internet Explorera i co ciekawe tam tez nie wchodza mi te strony


(squeet) #9

Wyłącz na chwilę tego molocha o nazwie F-Secure - niech nie działa rezydentnie - i wówczas zobacz