Komp bardzo wolno się uruchamia tudzież zamyka


(Pawelwer) #1

Proszę o sprawdzenie loga

http://www.wklej.org/id/204646/

-- Dodane 14.11.2009 (So) 0:01 --

Proszę o sprawdzenie logów

-Hijackthis

http://www.wklej.org/id/204646/

-Sreng

http://www.wklejto.pl/47191

-OTL

http://www.wklejto.pl/47192


(jessica) #2

Sprawdź je na --> JOTTI/ albo na VIRUSTOTAL.

Jeśli któryś okaże się "zły", to go dopisz do poniższego Scriptu, poniżej komendy:

:Files

Uruchom OTL i w oknie Custom Scans/Fixes wklej to:

Kliknij w Run Fix. Zatwierdź restart komputera.

Następnie uruchom OTL ponownie, tym razem wywołaj opcję Run Scan.

Pokaż nowy log OTL.txt oraz log z czyszczenia.

jessi


(Pawelwer) #3

log z czyszczenia otl:

http://www.wklejto.pl/47196

nowy log otl.txt:

http://www.wklejto.pl/47197

po restarcie kompa(znów się włączał wolno i wolno zamykał) kaspersky coś wykrył i usunął (po tym usunięciu skanowałem otl-em)


(jessica) #4

Na to nie mam wpływu.

Log jest czysty.

jessi


(Pawelwer) #5

a komp muli dalej ;/


(jessica) #6

Przyczyny wcale nie muszą być "wirusowe".

Użyj jeszcze >http://www.dobreprogramy.pl/Malwarebytes-AntiMalware,Program,Windows,13117.html

jessi


(Pawelwer) #7

całego kompa nie skanowałem bo zbyt dużo czasu by to zajęło...jak nie wirusy to co mi może go spowalniać? nagle mi tak dzień po dniu zaczął wolniej chodzić...gier online nie czyta szybko(długo łączę się z serverami....wcześniej to bardzo krótko zajmowało mi czasu)

oto log

http://www.wklejto.pl/47340

usunąłem te wpisy

ps. jak uruchamia się windows...po tym pasku ładowania na dłuższa chwilę ekran robi się czarny...wcześniej tak nie miałem tylko od razu pojawiał się komunikat zapraszamy itp. monit; czasami od tego mulenia mam takie buczenie w głośniku...szczególnie w grach