Komp muli, dysk mieli jak niewiem co

Witam

Komp strasznie zamula, dysk mieli jak nigdy…do tego na partycji systemowej namnożyło się jakichś dziwnych katalogów i plików

Tu macie Screena :arrow: http://img11.imageshack.us/my.php?image=74219303ad2.jpg… łapy mi opadają już…mam Log z Hijack i Silent Runners, ComboFix…proszę o pomoc w ich interpretacji ![-o<

Log z Hijack :arrow: http://wklej.org/id/52270/

Log z Silent Runners :arrow: http://wklej.org/id/52273/

Log z Combofix :arrow: http://wklej.org/id/52281/

Sorki za mojego pierwszego posta, ale niedoczytanie tylko ze względu na brak czasu. Z góry dzięki!

Podaj log z Combofix. Instrukcja :arrow: viewtopic.php?f=16&t=36654

Logi dajesz na wklej.org lub wklej.eu a w poście podajesz tylko link.

Cielak2008 ,

Proszę zapoznać się z tematem Ważny komunikat dotyczący tytułowania tematów i poprawić tytuł na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty - proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.

W związku ze zmianą, jaka obowiązuje przy wklejaniu logów w tym dziale, przeczytaj i zastosuj się do Tematu

Chłopaki nie chcę się powtarzać… :? Ale znajdzie się ktoś aby mnie podnieść :?: Teraz np. Okno posta otwiera mi się dobre 5 min :frowning: Łącze 2.4 MB/4GB RAM DDR2 877 Dual/AMD Athlon 64 X2 DUAL CORE :?

Znasz to powyższe?

Poza tym - nic ciekawego.

jessi

Usunięty. Ale problem z muleniem cały czas w toku. Jakieś pomysły?? :cry:

Skorzystaj z Malwarebytes’ Anti-Malware