Komp się zawiesza


(Mar42) #1

Nie wiem czy w odpowiednim dziale ale trudno. Jestem tu nowy i dość zielony. Kiedy jestem w internecie to przy otwieraniu niektórych stron czy odtwarzaniu filmików np. na You Tube komputer zawiesza się. Ekran robi się taki niewyraźny a komp na nic nie reaguje. Nie mogę też zakończyć zadania przy użyciu menedżera zadań. Muszę wtedy wyłączyć laptopa głównym wyłącznikiem. Czy mogę liczyć na pomoc?

http://wklej.org/id/235647


(Gutek) #2

Pokaż log z: OTL

Przestawiasz w nim Processes i Modules na All oraz wklejasz w dolne białe okienko Custom Scans/Fixes :

Klikasz Run Scan.


(Mar42) #3

Nie myślałem, że jeszcze o tej porze ktoś tu zagląda.

Oto mój log z OTL

http://wklej.org/id/235723


(jessica) #4

OTL robi dwa logi - daj ten drugi.

jessi


(Mar42) #5

A gdzie jest ten drugi?


(jessica) #6

Tam, gdzie umieściłeś OTL.

jessi


(Mar42) #7

Przepraszam ale nie znam się na tym. Zrobiłem zgodnie z instrukcją i nic więcej nie widzę


(Gutek) #8

Zobacz na dół strony - hijackthis-rsit-otl-dds-inne-instrukcja-t36654.html


(Mar42) #9

Tak zrobiłem ale nie widzę drugiego raportu


(Gutek) #10

Czy OTL pokazał - beztytuu4q.png


(Mar42) #11

Robię jeszcze raz bo nie wiem gdzie szukać

-- Dodane 15.12.2009 (Wt) 0:50 --

Chyba się udało

http://wklej.org/id/235776

-- Dodane 15.12.2009 (Wt) 12:59 --

Może ktoś spojrzy na mojego loga?

Dzięki z góry za pomoc

-- Dodane 16.12.2009 (Śr) 0:17 --

Widzę że jednak nikt nie spojrzy


(jessica) #12

W logu nie ma żadnej infekcji.

Jeśli Twój Antivirus też nic nie wykrywa, to znaczy, że jes OK.

Kosmetyka:

Uruchom OTL i w oknie Custom Scans/Fixes wklej to:

Kliknij w Run Fix. Zatwierdź restart komputera.

jessi


(Mar42) #13

Dziękuję za odzew

Zrobiłem tak jak napisałaś. Oto ten log

http://wklej.org/id/237415

A może masz pomysł co może być przyczyną takiego zawieszania się laptopa. To pojawia się szczególnie gdy przeglądam filmiki na You tube.


(jessica) #14

Nie, nie mam, bo przyczyn może być tysiące.

Na wszelki wypadek sprawdzimy jeszcze, czy nie masz jakiegoś Rootkita, niewidzialnego dla OTL.

Najpierw:

>http://www.searchengines.pl/index.php?act=announce&f=99&id=20

Potem zrób dwa logi z

GMER

1) >>gmer>>Rootkit>>Szukaj>>Kopiuj>>CTRL+V do Notatnika (zapisz gdzieś)

2) >>gmer>>Rootkit>>zaznacz tylko "Usługi" i "Pokaż wszystko">>Szukaj>

jessi


(Mar42) #15

Udało mi się zrobić tylko ten drugi log bo przy pierwszym w pewnym momencie pokazał się niebieski ekran i nastąpił restart.

http://wklej.org/id/237541


(jessica) #16

W tym logu nie ma żadnego Rootkita.

jessi


(Mar42) #17

Zrobiłem jeszcze raz ten pierwszy i chyba się udało

http://wklej.org/id/237571


(jessica) #18

Też ani śladu Rootkita. Na szczęscie.

jessi


(Mar42) #19

Jessi dziękuję za pomoc. Jeszcze ostatnie pytanie. W tym logu ostatnim w sektorach 10 i 62 sa takie zapisy: rookit-like behavior of MBR. Czy to nic grożnego?


(jessica) #20

Tu niestety "na dwoje babka wróżyła", to może nic nie znaczyć, ale może i znaczyć ...

Nikt tego nie wie.

Możesz na wszelki wypadek użyć >> mbr.exe >http://www.searchengines.pl/index.php?show...mp;#entry470953 (scan trwa tylko 2 sekundy)

Ale nie sądzę, by to wyjaśniło sprawę.

jessi