Komp się zawiesza :(


(Dejwa0) #1

Po uruchomieniu komputera, zawiesza się on na ok 10 min, wklejam log i proszę o pomoc


(Bbieniol) #2

W trybie awaryjnym z wyłączonym przywracaniem systemu usuwasz (wpisy Hijackiem, pliki/foldery na czerwono ręcznie z dysku):

Po zabiegach nowy log z Hijacka + log z Silent Runners


(Dejwa0) #3

a więc zamieszczam nowe logi :

i z silent runners:


(Bbieniol) #4

Otwórz notatnik i wklej w nim to:

Plik --> zapisz jako --> zmień rozszerzenie na wszystkie pliki --> zapisz pod nazwą FIX.REG

Uruchamiasz narzędzie KillBox, zaznaczasz Delete on reboot , w polu full path of file wklej ścieżkę:

C:\Program Files\Common Files\Windows\mc-110-12-0000137.exe

Klikasz X i restart kompa :slight_smile:

Odpal plik FIX.REG i potwierdź dodanie do rejestru i reset kompa :slight_smile:

Po zabiegach nowe logi :slight_smile:


(Dejwa0) #5

Oto nowe logi :

oraz


(Bbieniol) #6

Logi już czyste :slight_smile:


(Dejwa0) #7

No tak. logi czyste, ale problem został :? Chyba wina leży po stronie systemu :frowning:


(Bbieniol) #8

Przeczyść rejestr (polecam do tego jv16 PowerTools 1.3.0.195), zrób defragmentację, oraz przejrzyj: Optymalizacja XP

Wejdź: Start --> uruchom --> msconfig i w zakładce uruchamianie odznacz (według Ciebie) niepotrzbne przy autostarcie programy :slight_smile:


(Qiko) #9

Poprosze jeszcze o raport z tego

i screen z tego po zakonczeniu

http://www.mks.com.pl/skaner/

dodatkowo http://www.ewido.com

zeskanuj komputer i wklej raport

Po tym bedzie można wykluczyc syf


(Dejwa0) #10

Na razie zamieszczam raport z ewido, tyle zdążyłem :slight_smile: Niby wykrylo jakieś, smieci, ale chyba mało groźne


(Bbieniol) #11

Jak zwykle niegroźne ciasteczka :slight_smile: Nie ma się czym przejmować :slight_smile: