Komp strasznie mi muli!


(Mkruczek) #1

Mój komputer strasznie zaczął mulić. Tzn. przejawia sie to w tym, ze wynokuje różne zadania dużo wolniej niż to robił jeszcze parę dni temu. Co więcej zaczął źle odtwarzać muzykę, w tle słychać takie dziwne "strzelania", trudno mi to nazwać ale dźwięk nie jest czysty. Jedna z moich próśb wiążę się także z dźwiękiem, bo chciałem ustawić dźwięk i namieszałem w ustawieniach. Wie, ktoś co ma być wyciszone a co nie w ustawieniach głosności?

Wracając jednak do sedna, to, że komputer zwolnij przejawia się w tym, że wolniej pracuje internet, i nie da się słuchać muzyki przez internet, bo bardzo muli. Czasami nawet myszka nie porusza sie tak jak powinna. Zna ktoś tego przyczynę, lub przynajmniej niech mi podsunie jakieś rozwiązanie. Bo przecież z dnia na dzień komputer nie mógł tak ześwirować, musi być tego jakaś przyczyna.

PRoszę również o pomoc w ustawieniach dźwięku, bo sam już nie wiem co am być wyciszone, a co nie...


(Szuprycz) #2

Możliwy syf. Wrzuć zestaw logów HijackThis i Silent Runners.

Jak zamieszczać logi napisane jest TU.

Przeczyść rejestr programem RegCleaner. Wykonaj defragmentacje np. za pomocą programuDiskeeper Lite lub przy pomocy defragmentatora systemowego. Polecam przejrzeć tematy: Optymalizacja i odchudzanie Windowsa XP - opis krok po kroku i Optymalizacja systemu Windows XP.


(system) #3

Na początek zapodaj logfa z programu HijackThis 1.99.1, bo być może nałapałeś jakiegoś syfu. Jak już tutaj piszeszb to wrzuć tu tego loga. TUTAJ masz instrukcję co do logów. Możesz też zapodać temperatutrami z programu EVEREST Home Edition 2.20. Jeśli to czegoś nie wyjaśni będziemy się martwić potem :D.


(Mkruczek) #4

a co z ustawieniami dźwięku!!??


(adam9870) #5

Tym zajmiemy się ewentualnie później.

Najpierw wklej logi i zmierz temperatury podzespołów bo to zapewne jest wina tego. Jak będziesz dawać temperatury do kontorli na forum to napisz jaki masz komputer i czy podkręcałeś coś (np. procesor).

Temperatury w programie EVEREST możesz zobaczyć tak:

Otwórz po lewej stronie kategorię Komputer ---> Wybierz z listy która się otworzy Czujnik. Poczekaj wtedy najlepiej chwilkę (aż program zmierzy) i wtedy najlepiej zrób screna i daj na forum. Jeżeli nie wiesz jak sie robi screny to zajrzyj:

http://forum.dobreprogramy.pl/viewtopic.php?t=46412


(Mkruczek) #6

http://forum.dobreprogramy.pl/viewtopic ... 483#613483

niczego nie podkręcałem, komputer jest taki jak kupiłem go ze sklepu. Nic w nim nie było zmieniane, oprócz wymiany CD, na nagrywarkę DVD, ale to rok temu, więc to napewno nie jej wina..

Złączono Posta : 18.07.2006 (Wto) 15:45

właśnie pobieram zaproponowane przez Was programy i zrobię to co mi poleciliście...

Złączono Posta : 18.07.2006 (Wto) 15:58

zainstalowałem program Everest i co dalej, co mam skopiować na forum!!??

Złączono Posta : 18.07.2006 (Wto) 16:03

temperatura na płycie głównej 43 stopnie Celsjusza, procesor 54 i IBM 41

Chyba za dużo??

Złączono Posta : 18.07.2006 (Wto) 16:22

co ważne zużycie procesora prawie cały czas wynosi 100%, na chwilkę tylko spada, ale później znowu rośnie!

Optymalizuje system, ale proszę też o dalszą pomoc i intrukcję, co robić !!

Złączono Posta : 18.07.2006 (Wto) 16:43

zainstalowałem Tweak-XP, ale nie wiem tak naprawdę w jaki sposób może on pomóc mi w przyśpieszeniu systemu!

No i co z tymi temperaturami i dźwiękiem!!??

Złączono Posta : 18.07.2006 (Wto) 17:32

pomocy! !!

Złączono Posta : 18.07.2006 (Wto) 18:00

pozostawiliście mnie samemu sobie, a nie wiem co mam robić... ;(


(Szuprycz) #7

Moim zdaniem temperatury w normie. Wklej w końcu te logi o które Cię prosiliśmy.


(Mkruczek) #8

przecież dałem link, gdzie jest logo

Tamten temat poszedł do Śmietnika

Powinieneś go był wkleić w tym temacie od razu

Złączono Posta : 18.07.2006 (Wto) 19:44

Logfile of HijackThis v1.99.1

Scan saved at 19:44:17, on 2006-07-18

Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\Program Files\Common Files\Symantec Shared\ccEvtMgr.exe

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\system32\spool\drivers\w32x86\3\hpztsb04.exe

C:\PROGRA~1\ANTYWI~1\ashDisp.exe

C:\WINDOWS\system32\ctfmon.exe

C:\Program Files\Antywirus\aswUpdSv.exe

C:\Program Files\Antywirus\ashServ.exe

C:\WINDOWS\System32\CTsvcCDA.exe

D:\Program Files2\ewido anti-spyware 4.0\guard.exe

C:\Program Files\Roxio\GoBack\GBPoll.exe

C:\WINDOWS\system32\nvsvc32.exe

C:\WINDOWS\System32\MsPMSPSv.exe

C:\WINDOWS\system32\wscntfy.exe

C:\Program Files\Antywirus\ashMaiSv.exe

C:\Program Files\Antywirus\ashWebSv.exe

D:\Program Files2\Executive Software\DKService.exe

E:\Program Files3\tlen\tlen.exe

C:\Program Files\Internet Explorer\iexplore.exe

E:\Program Files3\hijackthis\HijackThis.exe


R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.onet.pl/

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page = 

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Microsoft Internet Explorer

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - D:\Program Files2\Adobe\Acrobat 6.0 CE\Reader\ActiveX\AcroIEHelper.dll

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [Jet Detection] C:\Program Files\Creative\SBLive\PROGRAM\ADGJDet.exe

O4 - HKLM\..\Run: [CTStartup] C:\Program Files\Creative\Splash Screen\CTEaxSpl.EXE /run

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit

O4 - HKLM\..\Run: [HPDJ Taskbar Utility] C:\WINDOWS\system32\spool\drivers\w32x86\3\hpztsb04.exe

O4 - HKLM\..\Run: [NSWInst] G:\setup.exe

O4 - HKLM\..\Run: [Symantec NetDriver Monitor] C:\PROGRA~1\SYMNET~1\SNDMon.exe /Consumer

O4 - HKLM\..\Run: [ccApp] "C:\Program Files\Common Files\Symantec Shared\ccApp.exe"

O4 - HKLM\..\Run: [NAV CfgWiz] "C:\Program Files\Norton AntiVirus\CfgWiz.exe" /GUID {0D7956A2-5A08-4ec2-A72C-DF8495A66016} /MODE CfgWiz /CMDLINE "REBOOT"

O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ANTYWI~1\ashDisp.exe

O4 - HKLM\..\Run: [WINDVDPatch] CTHELPER.EXE

O4 - HKLM\..\Run: [UpdReg] C:\WINDOWS\UpdReg.EXE

O4 - HKLM\..\Run: [nwiz] nwiz.exe /install

O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe

O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe

O4 - Global Startup: Microsoft Office.lnk = C:\Program Files\Microsoft Office\Office\OSA9.EXE

O6 - HKCU\Software\Policies\Microsoft\Internet Explorer\Control Panel present

O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_04\bin\npjpi150_04.dll

O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_04\bin\npjpi150_04.dll

O16 - DPF: {2BC66F54-93A8-11D3-BEB6-00105AA9B6AE} (Symantec AntiVirus scanner) - http://security.symantec.com/sscv6/SharedContent/vc/bin/AvSniff.cab

O16 - DPF: {644E432F-49D3-41A1-8DD5-E099162EEEC5} (Symantec RuFSI Utility Class) - http://security.symantec.com/sscv6/SharedContent/common/bin/cabsa.cab

O16 - DPF: {745395C8-D0E1-4227-8586-624CA9A10A8D} (AxisMediaControl Class) - http://217.173.192.178//activex/AMC.cab

O16 - DPF: {9A9307A0-7DA4-4DAF-B042-5009F29E09E1} (ActiveScan Installer Class) - http://acs.pandasoftware.com/activescan/as5free/asinst.cab

O16 - DPF: {FDDBE2B8-6602-4AD8-946D-94C5A32FA6C1} (GameDesire Pool 8) - http://67.15.101.3/g_bin/pl/billard8_2_0_0_24.cab

O16 - DPF: {FDDBE2B8-6602-4AD8-946D-94C5A32FA6C5} (GameDesire Snooker) - http://67.15.101.3/g_bin/pl/snooker_2_0_0_24.cab

O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Program Files\Antywirus\aswUpdSv.exe

O23 - Service: avast! Antivirus - Unknown owner - C:\Program Files\Antywirus\ashServ.exe

O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Antywirus\ashMaiSv.exe" /service (file missing)

O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Antywirus\ashWebSv.exe" /service (file missing)

O23 - Service: Symantec Event Manager (ccEvtMgr) - Symantec Corporation - C:\Program Files\Common Files\Symantec Shared\ccEvtMgr.exe

O23 - Service: Symantec Password Validation (ccPwdSvc) - Symantec Corporation - C:\Program Files\Common Files\Symantec Shared\ccPwdSvc.exe

O23 - Service: Creative Service for CDROM Access - Creative Technology Ltd - C:\WINDOWS\System32\CTsvcCDA.exe

O23 - Service: Diskeeper - Executive Software International, Inc. - D:\Program Files2\Executive Software\DKService.exe

O23 - Service: ewido anti-spyware 4.0 guard - Anti-Malware Development a.s. - D:\Program Files2\ewido anti-spyware 4.0\guard.exe

O23 - Service: GBPoll - Roxio, Inc. - C:\Program Files\Roxio\GoBack\GBPoll.exe

O23 - Service: GhostStartService - Unknown owner - C:\Program Files\Norton SystemWorks\Norton Ghost\GhostStartService.exe (file missing)

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe

O23 - Service: Symantec Network Drivers Service (SNDSrvc) - Symantec Corporation - C:\Program Files\Common Files\Symantec Shared\SNDSrvc.exe

Proszę obejmować logi tagami CODE na przyszłość

Poprawiono

boczi


(adam9870) #9

Log jest wporządku.

Widzę, że zrobiłeś to co pisał Myszak w poprzendiem Twoim temacie - i dobrze.

Jeżeli nie grasz w te gry to ciachnij ten wpis w HijackThis:

I ponawiam pytanie Myszaka z poprzedniego tematu. Czy znasz to?

Nie są w normie a przynajmniej procesora.

Z tego co wiem to temperatura procesora może wynosić maksymalnie 60 stopni a dla jego mało do tego brakuje :roll:


(Mkruczek) #10

to G setup, to właśnie nagrywarka DVD to jest wporządku! Słuchajcie sdefragmentowałem dysk, posprzątałem na kompie i brak efektu.

Złączono Posta : 18.07.2006 (Wto) 22:12

a może kupić jakiś wentylator dodatkowy. Sprawdziłem temperaturę procesora tuż po włączeniu kompa i też była blisko 60 stopni...?

Jak moze być tego przyczyna? Jak odciżążyć procesor?