Komp strasznie zwolnił start


(Kurss1005) #1

Komp strasznie zwolnił start. Czy przyczyną może być aktualizacja KIS 2013? Wtrakcie aktalizacji jeśli uruchamiam cokolwiek aktualizacja się zatrzymuje.

OTL http://wklejto.pl/142861

Extras http://wklejto.pl/142863


(Spandau) #2

Nie masz infekcji. Odinstaluj Ashampoo PO Toolbar

Klikasz prawym przyciskiem myszy na ikonkę KIS i wybierasz zamknij Po tym sprawdź jak działa system, czy jest poprawa.


(Kurss1005) #3

Ta tylko jak to się robi. Mam Revo uninstaler.


(Spandau) #4

kalina , Panel sterowania - Aplet Dodaj usuń programy - znajdź na liście Ashampoo PO Toolbar i odinstaluj.


(Kurss1005) #5

Tak wiem, ale kiedyś obilo mi się o uszy, że usuwanie przez dodaj /usuń może być nie komletne i stąd pytanie jak to zrobić.


(Spandau) #6

Prawidłowo deinstalujemy przez Panel sterowania. Wejdź w aplet Dodaj usuń programy i odinstaluj wszystko co ma w nazwie Toolbar. Jeśli to jest niemożliwe używamy OTL lub innego oprogramowania. Odinstaluj przez Panel sterowania następnie uruchom OTL klikasz Skanuj pokaż nowy raport OTL.txt zobaczymy czy coś zostało. Właściwie odeszliśmy od tematu. Czy wyłączyłaś KIS? Jeśli tak to jakie były efekty?


(Kurss1005) #7

Kis zabiera całą moc procesora.

Extras http://wklejto.pl/143114

OTL http://wklejto.pl/143115


(Spandau) #8

W takim razie logi zostawimy na moment. Rozumie że zmiana antywirusa nie wchodzi w grę. Więc musisz spróbować go przeinstalować. Odinstaluj KIS przez Panel sterowania - Aplet Dodaj usuń programy. Następnie użyj kavremover.exe http://support.kaspersky.com/pl/faq/?qid=208279460 Następnie przeczyść system oraz rejestr CCleaner Następnie zainstaluj ponownie KIS http://www.kaspersky.pl/download.html?s=trial


(Kurss1005) #9

Ostatnią reinstalkę KIS 2013 wykonałam 20.11.2012 za radą pomocy Kasperskiego bezpośrednio kavremowerem. Czy ustawienia modemu Sagemcom 2704 mogą mieć wplyw na start systemu?

CClenera narazie nie używalam bo nie wiem, czy trzeba coś ustawić. Oczywiście kopia rejestru obowiązkowa.