Komputer bardzo długo się uruchamia


(adi2tysdz) #1

Cześć. Mam już od dłuższego czasu problem z komputerem (Lenovo Y580, i5, 8GB, GTX660M, 1TB). Mianowicie komputer strasznie długo się uruchamia. Chodzi głownie o to co dzieje się po ekranie ładowania systemu. Do momentu w którym mogę wpisać hasło mija ok 5 minut. Następnie muszę czekać około 10 minut, aż będzie można w ogóle go używać. Jest to bardzo denerwujący problem i proszę o pomoc. Dodam że format robiłem stosunkowo niedawno. Dołączam screeny z CrystalDisk info i HDtune.

http://pl.tinypic.com/view.php?pic=2z3qfz8&s=8

http://pl.tinypic.com/r/f4nzi8/8

 


(IPSEN) #2

Problemy z mechaniką i powierzchnią dysku -OB,C8-

Zobacz jak się będzie uruchamiał w trybie awaryjnym,czy szybciej


(adi2tysdz) #3

W trybie awaryjnym zdecydowanie lepiej. Przede wszystkim zaraz po zalogowaniu komputer był funkcjonalny. Dodam, że problem jest tylko przy uruchamianiu - ogólnie dobrze działa i nie ma żadnych zwieszeń ani nic.  


(IPSEN) #4

Uruchom jako admimistrator- Autoruns-po skończonym skanie-File>save>plik-AutoRuns.arn- umieść na -http://sendfile.pl/- na forum podaj linka

Czyli raczej nie jest to wina dysku,mimo to są już pierwsze błędy mechaniki i powierzchni dysku


(adi2tysdz) #5

http://sendfile.es/pokaz/543686—0r47.html

 


(Chojinka) #6

ile programów i gier masz zainstalowanych? masz dobrego antywirusa? malware? dysk na 5400 obrotów zapewne, nie zapewnia szybkiego ładowania pełnego systemu. Dysk raczej jest ok, ale tak to wyglada z tymi dyskami, ładuje się długo bo jest wolny a system ma masę na głowie.


(IPSEN) #7

Uruchom autoruns jako administrator

Zakładka-Services- odznacz : AdobeARMservice , c2cautoupdatesvc , c2cpnrsvc , gupdate , gupdatem , Microsoft Office Groove Audit Service , MozillaMaintenance , odserv , Origin Client Service , SkypeUpdate , WdNisSvc , WinDefend , WMPNetworkSvc 

Zakładka-Scheduled taks-odznacz :Odznacz wszystko oprócz:  avast! Emergency Update 

Uruchom ponownie komputer,jak coś nie będzie działać lub jakbyś coś potrzebował, zawsze można zaznaczyć.

 


(adi2tysdz) #8

@IPSEN - Niestety nie pomogło to zbyt bardzo. Komputer dalej bardzo długo się uruchamia :/. 

 


(_abrakadabra_) #9

A nie masz czasem jakiejś pamięci przenośnej do usb podłączone albo płyty w napędzie ?


(IPSEN) #10

1.Sprawdz za pomocą menedżera urządzeń , jakie urządzenia są zainstalowane w komputerze i czy sprzęt działa prawidłowo.Jeśli obok nazwy urządzenia jest widoczna żółta ikona ostrzegawcza,znaki zaptania,wykrzykniki,to może występować problem z urządzeniem,sterownikiem

2.Sprawdz po odinstalowaniu  AVAST