Komputer caly czas laguje.prośba o sprawdzenie loga


(Koziol199) #1

prośba o pomoc w odmuleniu kompa.pamiec ciagle nad czyms "pracuje" nawet jak nie jest wlaczony zaden program.programy wlaczaja sie dopiero po 1-2 min od klikniecia na ikone.strasznie laguje i ciezko cokolwiek zrobic


(Agatonster) #2

koziol1991 ,

Proszę zapoznać się z tematem Ważny komunikat dotyczący tytułowania tematów i poprawić tytuł na konkretny, mówiący o problemie, w poście dokładnie opisać problem. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(Koziol199) #3

log z OTL http://wklej.org/id/182371/


(Henio Mazurek) #4

Nic wielkiego nie widać.

W OTL w dolne białe okno wklej taki tekst

Kliknij Run Fix. Pokaż log z usuwania i nowy robiony z opcji Run Scan.

poza tym doklej logi z GMER i System Repair Engineer


(Koziol199) #5

log z usuwania http://wklej.org/id/182805/

log po usuwaniu nowy http://wklej.org/id/182811/

-- Dodane 22.10.2009 (Cz) 22:19 --

przy probie wlaczenia gmera komputer sie zawiesz i pojawia sie niebieski ekran z napisem ze system jest zamykany zeby nie rozwalilo systemu,a przy wlaczaniu kompa pojawia sie mozliwosc kontynuacji pracy systemu albo przejscie do panelu przywracania. co z tym trzeba zrobic?

-- Dodane 22.10.2009 (Cz) 22:26 --

a to log z System Repair Engineer http://wklej.org/id/182830/


(Henio Mazurek) #6

Jak GMER nie działa to wklej log z RootRepeal

Zakładka Report , klikasz Scan , zaznaczasz wszystkie kratki => OK , wklejasz log który wyskoczy.


(Koziol199) #7

log z rootrepeala http://wklej.org/id/183549/


(Henio Mazurek) #8

Nic wielkiego tutaj nie ma.

Wykonaj pełny skan Malwarebytes Anti-Malware, jeśli coś znajdzie - usuń i wklej log.

Przeczyść dysk i rejestr CCleaner'em.


(Koziol199) #9

log z anti malaware http://wklej.org/id/184078/


(Henio Mazurek) #10

Resztki dokasowane i to by było na tyle.


(Koziol199) #11

dzieki bardzo.ale musze powiedziec ze sytuacja nie ulegla zmianie.komputer caly czas "burczy" jak gdyby ciagle pracowal nad czyms ,zacina tak samo.czyli zostal mi pewnie tylko format juz