Komputer często się zawiesza podczas startu systemu


(Skip To My Lou Ino) #1

Jest to pierwszy mój post więc z góry przepraszam jak coś zrobiłem źle.

Komputer zawiesza mi się losowo co parę razy podczas próby załadowania systemu.

Nie wiem czym jest to spowodowane - mniej więcej w równym czasie znajomy zawirusował mi kompa z pendrive'a - myślałem, że wyleczyłem komputer programami podanymi tu na forum, a zarazem zainstalowałem tuner tv i myślałem, że może jakieś problemy sprzętowe występują.

Proszę o sprawdzenie log'ów:

HijackThis

ComboFix

Zdziwiło mnie, że ComboFix usunął mi Alt Commandera :roll:

pozdrawiam


(huber2t) #2

Pokaż logi z ukośnikami w tym celu wklej je na wklej.org


(Skip To My Lou Ino) #3

podaje z wklej.org :

HijackThis

ComboFix


(huber2t) #4

fix w hijackthis

otwórz notatnik i wklej

Z menu Notatnika -> Plik -> Zapisz jako -> Zmień rozszerzenie z .txt na wszystkie pliki -> zapisz pod nazwą Fix.reg

Uruchom ten plik, uruchom ponownie komputer

usuń ręcznie folder C:\Qoobox oraz Combofix , usuń instalkę Combofix z dysku.

Przeczyść system Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html Daj raport z niego na forum


(Skip To My Lou Ino) #5

raport z Kaspersky

Raport czysty. Wszystkie powyższe punkty wykonałem. Na dniach się okaże czy jest ok :wink:

pytanka mam co robił ten Fix.reg? czemu combofix usunal mi alt commandera :D?

Jakiego antywirusa i firewalla polecasz, żeby więcej nie przypałętało mi się żadne świnśtwo - obcenie mam nod32 i firewall systemowy:)

pozdrawiam i dzięki za pomoc