Komputer długo się odpala


(Maxik93) #1

Mam problem z kompem. Jak go odpale to musze czekac 10 minut az pojawi sie pierwszy ekran czyli ten z memory testem. Zapala sie monitor i gasnie, a komputer caly czas skrzeczy. Moja konfiguracja to:

Intel Celeron D 2,53GHz(nie podkręcany)

Radeon 9550 256MB

512MB RAM

Dodatkowo nie działa mi autoodtwarzanie płyt. Instalowałem nowy FirmWare do nagrywarki(LiteOn SOHW-1673S), ale to nic nie dało.

Pomóżcie Proszę!


(Drojek15) #2

Jaki zasilacz? Śmieci/Wirusów nie masz?? :>


(Maxik93) #3

Zasilacz 300W. Nie ma śmieci/wirusów bo ostatnio skanowałem i usuwałem.


(Drojek15) #4

300W ale jaka firma ?? :> Celeron i radek dość prądożerne są to może nie wyrabiać. Sprawdź napięcia miernikiem na lini +12V i +5V. Jak nie masz dostępu do miernika to podaj napięcia z Everesta, może akurat będą dokładne (programy często mylą)


(Maxik93) #5

300W ModeComa był w obudowie.

Dodam, że od Stycznia było cały czas ok.

--------[Czujnik]-----------------------------------------------------------------------------------------------------

Właściwości czujnika:

Typ czujnika ITE IT8712F (ISA 290h)

Temperatury:

Płyta główna 25 °C (77 °F)

Procesor 53 °C (127 °F)

Aux 25 °C (77 °F)

WDC WD800JD-08LSA0 31 °C (88 °F)

Wentylatory:

Procesor 1418 RPM

Wartości napięć:

Napięcie rdzenia procesora 1.33 V

+2.5 V 2.58 V

+3.3 V 3.18 V

+5 V 4.25 V

+12 V 12.10 V

+5 V podczas wstrzymania pracy 3.09 V

Debug Info V 53 A1 C7 9E BD 84 8A 73 (77)

Debug Info T 25 25 58


(Wendigo1) #6

Witam. Zrob test pamieci np program memory test. Mialem kiedys podobny problem i kosc pamieci byla uszkodzona. Pozdrawiam


(McDracullo) #7

Napięcia z Everesta nie patrz. Dalekie od rzeczywistych. POdaj firmę zaislacza, a jak masz możliwośc to zmierz napięcia miernikiem cyfrowym.


(Maxik93) #8

Nie mam możliwości zmierzyc. Pisałem już, że to 300W ModeCom był w obudowie.


(squeet) #9

Proszę zmienić temat na konkretny, mówiący o problemie.


(McDracullo) #10

Z dopiskiem Feel?


(Maxik93) #11

Tak z dopisem Feel.


(McDracullo) #12

Do wymiany.


(Maxik93) #13

Już mi wymienili na Tracera 400W i śmiga. Dzięki za pomoc.


(Qci) #14

Też niezbyt rozsądny zasilacz [w sumie to mało powiedziane:P] no ale to tak jak z papierosami: mogą zabić a możesz żyć dalej, z tym że z zasilaczem jest większe ryzyko uszczerbku na zdrowiu (kompa).