Komputer który sam sie włącza .. ?!


(Ffenixx) #1

MAm Problem ...

Zauważyłem że mój komputer gdy jest włączony do sieci , po wyłączeniu (komputer) włącza sie co 2 godziny.. :confused:

DLatego na noc lub gdy dluzej nie ma mnie w domu wylaczam go z sieci...

Malo tego, gdy komputer jest wylączony i nie podłączony do sieci, i chce go uruchomic podlączam kabel do karty sieciowej i oo!! sam sie włącza..!

Strasznie mnei to irytuje !!

POMOCY !

Z góry DZIĘKUJE !


(Gina Gina) #2

Niektórzy usiłują to tak skonfigurować i im nie wychodzi

a tobie samo ...

Ale na poważnie, zajrzyj do BIOSU i zobacz czy nie jest włączona

opcja Wake on Lan, czy też coś w tym rodzaju :wink:


(boczi) #3

fernis proszę poprawić temat na konkretny, obrazujący problem, używając opcji Zmień.


(Zbych ) #4

ustawić na disable , funkcja odpowiedzialna za uruchomienie kompa poprzez impuls na karte sieciową , powoduje załączenia kompa nawet wtedy kiedy odświeżany jest serwer sieciowy.


(Ffenixx) #5

Wszytsko fajnie.. .szłyszałem o tyj funcji ale nigdzie w tym BIOS'ie jej nie moge znaleść.... :confused: !!


(Mlajtner) #6

u mnie samowłanczanie powodował zepsuty zasilacz


(Ffenixx) #7

to na 100% nie zasilacz.... to cos z ta siecią sie powaliło.... ;(


(Danielm86) #8

też to miałem, do czasu aż spalił się zasilacz i wymienili na nowy. W Biosie nic nie grzebali czyli wina sprzętu. Ja bym zamiast odłączać od sieci kupił sobie listwę antyprzepięciową i wyłączał w listwie kompa na noc.


(De Niro) #9

może być to spowodowane siecią elektryczną, czyli dana sieć się budzi (spadek lub wzrost napięcia) oraz jak napisał @Zbych1 że masz włączoną funkcje uruchomienia komputera przez kartę sieciową.

A co do sieci elektrycznej nie oznacza to że zasilacz jest ku wyczerpania :wink:


(Ffenixx) #10

Wszystko fajnie tylko ze w BIOSIE nie moge odszukac tej funkcji "Wake on Lan" ;(


(Heniu133) #11

Zakładka Power Managment Setup > Wake Up On LAN na disabled