Komputer muli i zacina się, nie wyświetla wszystkiego


(Marito0) #1

Witam, nie bardzo wiem gdzie umieścić ten wątek tu czy w bezpieczeństwie. Ale programy anty.. nic nie znalazły.( Malwarebytes, ACS 5, MacAfee i AVG.)

Jeśliby tu nie pasował (prośba do Admina), to proszę nie wyrzucać a przenieść do innego działu.

Problem jest w tym, że od pewnego czasu komp strasznie muli, otwieranie stron (z reguły) w Firefoksie czy Google trwa wieki. Do niedawna oglądałem normalnie filmy w necie czy na You Tube bez problemu. Teraz stopuje i praktycznie fonia jest a obraz stoi. Nie wiem czy jest to wina kompa, bo jest leciwy ale żeby tak raptownie się pogorszył. Myślałem, że wgranie tego Advaced System Car5 coś poprawi ale nie wiem, czy jeszcze nie pogorszyłem tym sprawności dziadka. Czyżby wszystkie procesy były aż tak pamięcio- i procesożerne ? Grafika nie wyrabia ?

Poniżej zamieszczam linki Z OTL, Info o kompie z Everestu, stan skanowania i inne dla wykluczenia zbędnych rzeczy.:

OTL raport

http://wklej.org/id/818830/

OTL Extras

http://wklej.org/id/818835/

Checkup

http://wklej.org/id/818838/

Raport z Everestu

http://wklej.org/id/818839/

Podczas skanowania ASC5 wyświetla chyba pozostałości po trojanach?

mageshack.us/photo/my-images/228/widokskanujpeg.bmp/

a po naprawie taki raport:

http://imageshack.us/photo/my-images/41 ... ajpeg.png/

Ponadto teraz tak wygląda widok Waszej strony z mojego kompa i niektórych stron w necie. (W wklejce na Forum nie mogę wkleić) :

http://imageshack.us/photo/my-images/84 ... ajpeg.png/

Proszę o pomoc lub informację, czy coś można zrobić z tym fantem ,czy już tak będzie i trzeba zmienić kompa. Nie gram w żadne gry (bo nie mam na to czasu) i w zasadzie taki mi wystarczał. Tak jak pisałem wyżej to się zaczęło całkiem niedawno i się pogarsza coraz bardziej. Może wystarczy wyrzucić niepotrzebne rzeczy, które go zamulają?


(Atis) #2

W logach nie widać żadnej infekcji.

Sprawdź czy problem występuje w trybie awaryjnym.

Po uruchomieniu komputera naciskaj klawisz F8 i wybierz tryb awaryjny.


(Leon$) #3

wersja darmowa na pewno nic nie naprawi w rejestrze

propozycja - odinstaluj

wyłącz z autostartu

:slight_smile:


(Marito0) #4

Po włączeniu w trybie awaryjnym, nie mogłem wejść na Google, Thunderbirda. Mozilla odpaliła ale nigdzie nie łączyła. Komunikat “Błąd połączenia sieciowego”.

Wywaliłem z Autostartu Mac Afee. Teraz wywalić ten ASC5 ?

Dodane 26.08.2012 (N) 19:16

Muszę jechać do pracy. Na Forum wejdę jutro. Może ktoś będzie miał jakiś pogląd na to.

Dodane 27.08.2012 (Pn) 15:00

Wywaliłem ASC5, wgrałem jet clean i oczyściłem, wgrałem odkurzacz v.13 i oczyściłem i nie widzę większej różnicy. Może minimalnie lepiej. Ale jedna rzecz mnie zastanawia. Po tym wszystkim odzyskałem 2,64 Gb miejsca na dyskach. Tylko na C (systemowym) z wolnych 5,14 zrobiło mi się 4,48 wolnego miejsca?

I jeszcze ten widok strony z opisami OTL i innych widziany przez Mozillę:

gallery/image_page.php?album_id=20&image_id=4989

I to samo widziane przez Google:

gallery/image_page.php?album_id=20&image_id=4988

Co powoduje taką różnicę?

Może jakieś sugestie lub rady dotyczące głównego problemu i tego z obrazkami?