Komputer nie chce się włączyć, działa tylko w trybie awaryj


(Timeone) #1

przeskanowałam nortonem, avastem ale nic nie znalazły

jakby ktoś mógł coś poradzić byłabym wdzięczna

logi z combofix

http://wklej.org/id/113295/

i hj

http://wklej.org/id/113296/


(Agatonster) #2

agnieszka-85 ,> 2.6. Tytuły wątków należy dobierać w sposób łatwo kojarzący się z danym problemem.Proszę poprawić tytuł tematu na bardziej konretny.

Proszę poprawić pisownię w opisie problemu. W celu edycji swojego posta proszę skorzystać z przycisku Edytuj przy poście otwierającym temat.


(Leon$) #3

usuń HijackThisem >> Fix checked

Otwórz notatnik i wklej

zapisz jako CFScript.txt (zapisz by ikonka CFScript.txt była obok ikonki ComboFix.exe) >> Przeciągnij i upuść ikonkę CFScript.txt na ikonkę ComboFix.exe

Powinno rozpocząć się usuwanie

Potem log z usuwania Combofix

:slight_smile:


(Timeone) #4

Dzieki za odpowiedź , nowy log wygląda tak :

http://wklej.org/id/113339/

i dalej się nie odpala na zwykłym trybie.


(Leon$) #5

Log wygląda na czysty

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

zrób optymalizacje uruchamiania

http://cybertrash.netarteria.pl/cyber/i ... 378.0.html

Start >> uruchom >> Combofix /u

Wyłącz I włącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

przeskanuj obszar Mój komputer http://www.kaspersky.pl/virusscanner.html gdy będą wirusy pokaż raport

lub

Dr.WEB CureIt! http://dobreprogramy.pl/index.php?dz=2& ... It!+4.44.5

start >> uruchom >> msconfig >> zakładka boot.ini

ustaw jak na obrazku

8640f217297c0818m.jpg

zastosuj

:slight_smile:


(Timeone) #6

niestety komuter dalej nie chce poprawnie działac, czasami się włącza a czasami zacina na którymś z etapów odpalania

wklejam nowe logi

hjthis

http://www.wklej.org/id/113495

i log z combofix

http://www.wklej.org/id/113500/


(Leon$) #7

logi czyste

w zaleceniach było podane zrób optymalizacje uruchamiania

nie zrobiłaś tego więc się nie dziw

przy takiej ilości uruchamianych aplikacji zawsze będą problemy

czy komputer odpala w w trybie normalnym

bo z tego nic nie wynika

czy w msconfigu zrobiłaś zmiany bo nic o tym nie piszesz

:slight_smile:


(Timeone) #8

Leon$ ---------> dzięki za pomoc:)

ale w końcu poddalam sie i wgrałam od nowa system .

Pozdrawiam