Komputer po paru minutach sie zwiesza i nie mozna go uruchom


(Zbyszek81q) #1

witam

Mam następujący problem komputer po uruchomieniu po paru minutach pracy się zwiesza i nie ma żadnej reakcji.nie można go nawet zresetować,a nieraz i nie można wyłączyć,jedynie co to na listwie.Po tej zawieszce nie można go uruchomić gdyż przestaje reagować już przy ładowaniu.dopiero po wielu próbach się włącza.zaznaczam ze w komputerze nie był wymieniany ani dodawany żaden nowy sprzęt i wcześniej nie było tego problemu

log z combofixa

http://www.wklej.org/id/49723/

jeśli będą potrzebne informacje o sprzęcie to proszę pisać


(Sebos99) #2

Ja bym rozpoczął od sprawdzenia zasilacza i temperatur poszczególnych podzespołów.

Pobierz ten program Everest Ultimate Edition i podaj wartości z zakładki czujnik.


(Zbyszek81q) #3

temperatury sa w granicach 38-40 stopni


(huber2t) #4

Masz uszkodzony tryb awaryjny

Napraw go: http://www.searchengines.pl/index.php?s ... ntry394788

Po naprawieniu pokaż nowy log z ComboFiX


(Zbyszek81q) #5

w tej chwili nie mam dostępu do tego komputera,jak tylko naprawie teryb awaryjny to wysle loga z combofixa

-- Dodane 07.02.2009 (So) 16:32 --

walczyłem z tym komputerem sporo czasu po tym jak się zwiesił nie reagował nawet przycisk włączania,a po resecie ładował się i czarny ekran i tak dopiero za którymś razem odpalił.zastosowałem instrukcje podane przez huber2t. jest możliwość uruchomienia trybu awaryjnego.prosze o sprawdzenie mojego loga,co tam jest jeszcze nie tak.

log z combofixa

http://www.wklej.org/id/49886/