Komputer sam się wyłącza a po chwili włącza


(Attack89) #1

Mam następujący problem. Od miesiąca komputer sam się trzy razy wyłączył po czy jak gdyby nigdy nic włączył. System nie generuje żadnych błędów. Nie ma niebieskich ekranów, logów, w podglądzie zdarzeń zero czerwonych i żółtych znaczków.

Program Debugging Tools for Windows (x86) także nic nie mówi, ponieważ nie ma żadnych plików do otwarcia. Nod32 nic nie wyłapał. Ad-aware milczy jak również i Spybot - Search & Destroy. Temperatury w normie, napięcia także. Reset następuje nawet gdy nic nie robię. Dzisiaj były dwa w odstępie około 10 minut. System Windows XP SP3.

Zasilacz jest nowy kupiony zaledwie 3 miesiące temu. Jest to Be-Quiet Straight Power 500W.

Sprzęt nie jest zbyt obciążający dla zasilacza nawet powiedziałbym zerowo.

Jedna karta 8800GT 512

Procesor E6320

2 GB ramu

Patrzyłem na opcję zasilania i wszystko jest dobrze. Możliwe, że są to jakieś drobne niewyczuwalne spadki napięcia w gniazdku? Nic innego nie przychodzi mi do głowy


(bugs buny) #2

Jeśli nie wyskakuje tobie żaden błąd .exe,błąd systemowy itp. to raczej jest to spowodowane spadkiem napięcia :wink: . Sam nie raz tak mam :slight_smile: Chociaż pojawia mi się błąd systemowy :wink: :smiley:


(Attack89) #3

No to fajnie. Ma ktoś jeszcze coś do powiedzenia w tej sprawie :smiley: ? Byłbym wdzięczny. Może coś przeoczyłem? #-o


(Marop86) #4

wyłacza i włącza... coś mnie się wydaje że to nie wina systemu...nie instaluj systemu spróbuj uruchomic kompa z innym zasilaczem jeśli masz taka możliwość. a jeśli nie to... to wtedy zainstaluj system.. jeśli z kolei nie to... płyta główna


(Attack89) #5

Zrobiłem jeszcze test programem S&M.

Napięcia podczas całego testu.

Linia 5V najniższe napięcie 5.16V najwyższe 5.17V

Linia +12V Najniższe napięcie 12.57V najwyższe 12.59V

Temperatura procesora najwyższa 55°C

Ten program chyba też testuje kartę grafiki, bo temperatura wzrosła maksymalnie do 68°C

Pamięć ram bez żadnych błędów.

Na dysk twardy nie czekałem.

Komputer się nie zresetował. Czyli chyba jest dobrze. Czy te wartości, które podałem są dobre?


(Tor80) #6

posprawdzaj wszystkie wtyczki gniazda pamięci wszystko co się da w kompie może coś się rozłączyło ja kiedyś miałem podobnie okazało się że karta graficzna była prężona przez tylną część obudowy i wysuwała się z gniazda i to była przyczyna a jeśli nie to to byłbym za spadkiem napięcia