Komputer sam się wyłącza


(Milas15) #1

Witam! mam następujący problem...Dzisiaj zakupiłem kartę 8600GT Asus Gear (z panelem). Wczesniej bylo wszystko ok! a tu nagle po 30min grania na maks detalach np. w Pro streeta komp nagle sam się wyłącza i cisza... :frowning: Zasilacz może mam do dupy, ale wczesniej mialem na nim wieksze obciazenie! mialem X1300 który pożerał prąd i dwie kości DDR1. Teraz mam (config poniżej) który praktycznie pobiera mniej prądu...Wyliczałem kalkulatorem na necie że wszystko w sumie bierze ok.350W. Zasilacz mam Tracer 400W :? 3-letni. Wszystko jest wyczyszczone...Można powiedzieć że komp świeżutki...

Na Viście w samym Winie wszystko chodzi ok! nie wyłącza się...a XP się wiesza...reinstalke mam zrobić? pozdrawiam!


(Goodprogram) #2

mógłbyś mieć nawet 700w tracera i tak by nic nie zmieniło :?

to nic nie da

pożycz jakiś normalny zasilacz i wtedy zobacz czy sie resetuje(nie powinno)


(kozunio12) #3

pożycz od kogoś jakiś porządny zasilacz

http://forum.pclab.pl/index.php?showtop ... e=threaded


(Paweł0303) #4

jaka jest temperatura karty?


(Milas15) #5

Temperatura karty graficznej jest bardzo dobra około 45-50 stopni w stresie max 55. Testuje teraz zasilacz Asusa 350W narazie wszystko działa..sprawdze jak w grach! myślicie że da rade na Asusie?


(Milas15) #6

Problem nie zniknął...Zasilacz Asusa jest nowy!! wyciągnięty z obudowy w sklepie...problem jest ten sam...po kilkunastu minutach grania komp sam się wyłącza...a później raport o błędzie wyskakuje na xp. Że tam Windows odzyskał sprawność po powaznym błędzie. Co mam zrobić...gdzieś czytałem że można odznaczyć funkcje (zamknij system po wykryciu błędu) ale gdzie to jest?


(Milas15) #7

Informacje na temat błędu: BBCCode: 1000008e BCP1: C000005 BCP2: B4110201E BCP3: A33C871C PBCP4: 00000000

Osver: 5_1_2600 SP:2_0 Product:----

Temperatura na radiatorze od procka wynosi 40 stopni, pamięci mają radiatorki z nimi raczej wszystko ok. Co to za błąd co mogę zrobić? funkcję ta już wyłączyłem...która wyłącza komp. po znalezieniu błędu. Prosze o odpowiedź. Będe wdzięczny!


(Milas15) #8

Informacje na temat błędu: BBCCode: 1000008e BCP1: C000005 BCP2: B4110201E BCP3: A33C871C PBCP4: 00000000

Osver: 5_1_2600 SP:2_0 Product:----

Temperatura na radiatorze od procka wynosi 40 stopni, pamięci mają radiatorki z nimi raczej wszystko ok. Co to za błąd co mogę zrobić? funkcję ta już wyłączyłem...która wyłącza komp. po znalezieniu błędu. Prosze o odpowiedź. Będe wdzięczny!


(Seba86mu) #9

Sprawdź temperatury innych podzespołów (procesor, płyta główna, dysk twardy) programem EVEREST.


(Emilmlo) #10

Sprawdź pamięć ram memtestem na błędy, może coś z ramami jest nie tak

viewtopic.php?f=7&t=50125


(Milas15) #11

Pamięci są ok! procesor jak gram, to się nagrzewa do 47 stopni, odczyt z radiatora. Moze pocniejszy zasilacz trzeba? Moze jak zaczynam grac karta zaczyna ciagnac wiecej pradu...w poniedziałek wypróbuje Modecona 400W.


(Seba86mu) #12

Byle nie Modecoma FEEL.

Jak już coś, to Modecom MC.


(Milas15) #13

Zaraz kolega do mnie przyjdzie może z zasiłka o mocy 450W jak to nic nie da to może to jest wina procesora? nie powinien raczej się nagrzewać do 45-7 stopni podczas grania... :?


(Seba86mu) #14

Tutaj nie chodzi o moc zasilacza, lecz o producenta, który go wyprodukował.

Na przykład zasilacz Tracer 500W jest niczym w porównaniu do Modecoma MC 350W.

To, że na naklejce jest napisane 500W, czy 450W, to wcale nie znaczy, że ten zasilacz pracuje z taka mocą szczytową.

Jakiej firmy jest zasilacz, który ma przynieść kolega ?

Najlepiej kup coś porządnego, np.:

Amacrox WARRIOR AX450-PNF (400W)

Modecom MC-350ATX (350W)


(Milas15) #15

Kolega przyniósł zasilacz 550W markowy, i to znów to samo! 25min grana! temperatura procka wynosiła 47 stopni i komp się wyłączył...to czego to jest wina? oddać procek na gwarancje czy płyta główna nie wytrzymuje napięcia i gotuje procka? wczesniej na zintegrowanej grafie wszystko było ok! a teraz po dolaczeniu 8600GT ten kłopocik...pozdrawiam! proszę o odpowiedź!


(Goodprogram) #16

czyli jaki ?

bo grafa też potrzebuje prądu ( :? )


(Milas15) #17

Firmy Corsair 550W tak pisze na obudowie zasiłki...config mam poniżej w podpisie...Myśle że to wina procka, bo się smaży ale jakim cudem? o co chodzi? pisze już trzeci raz... podczas grania (Radiator) osiąga temp. ok. 47stopni więc procek troche około 50 wtedy...to chyba dużo? :frowning:

Co mam zrobić dać procesor na gwarancje? Czy tu chodzi o karte graficzną a może płytę główną. Wszystko jest nowiutke i na nowym Zasilaczu Asusa też sprawdzałem...nie wiem...pomocy! :frowning: pozdrawiam!

Dodam że wczęśniej a Tracer 400W miałem i DDR1 i procek słabszy który pobierął więcej prądu i dodatkowo X1300 ICeQ Turbo do której musiałem dodatkowo podłączyć wtyk zasilania! wszystko śmigało wtedy pięknie...nie miałem problemów z zasilaczem...


(Milas15) #18

Czy ktoś zna odpowiedź na dręczący mnie problem? :frowning: :frowning: :frowning:


(Seba86mu) #19

milass162 , Twoja nowa karta graficzna posiada gniazdo na dodatkowe zasilanie bezpośrednio z zasilacza ? Podłączasz do niego przewód ?


(Emilmlo) #20

GeForce 8600GT nie posiada gniazda na dodatkowe zasilanie.