Komputer się nie chce włączyć :(


(system) #1

Panowie prosze napiszcie mi co mam zrobić, bo mój komputer nie chce się uruchomić. Oczywiście sprawdziłam podłączenie do gniazdka. Proszę o szybką pomoc!


(system) #2

dokładałeś ostatnio ram??

sprubuj zresetować bios


(SeBoLaS) #3

majstrowałeś coś przy nim przed awarią??Jak coś się spaliło to i tak ci nie pomożemy :stuck_out_tongue:


(system) #4

Nic nie dokładałam.

Nie majstrowałam nic przed awarią.


(fiesta) #5

Albo sprecyzujesz problem, albo proponuje odwiedzić:

http://www.wróżka.pl

8)

A jak jesteś zielona, to najlepiej jak zaniesiesz komputer do serwisu :!:


(adpawl) #6

Jakie są konkretnie objawy?

Czy cokolwiek się włącza, czy też zasilacz wcale nie rusza?

Czy wydaje jakieś dźwięki?


(system) #7

Nic się nie włącza :confused: Nie słychać najmniejszego dzwięku :confused:

Złączono Posta : 05.06.2007 (Wto) 8:48

Myślę, że to będzie zasilacz, bo odkręciłam kompa, poczyściłam wszysytko, podokręcałam i nadal nic nie idzie...


(adpawl) #8

A więc najpewniej padł zasilacz. ...zapewne był to jakiś tani badziew - radzę wymienić na nowy i porzadny :wink:


(system) #9

To może mi coś polecisz ? :mrgreen:


(SeBoLaS) #10

http://www.allegro.pl/item198447068_wyd ... sc_fv.html


(system) #11

Myślałam nad tymi :

Zasilacz ATX FORTRON 350W PIV

Zasilacz ATX 500W PIV

HuntKey BS300PP 300W SATA Ultra…

Zasilacz ATX 400W PIV


(SeBoLaS) #12

ten jest w miarę ale ma mało watt


(mysz 1) #13

Sprawdz czy na zasilaczu nie masz ustawiony przełącznik " wyłączony "


(Kubekster) #14

To wina zasilacza jak nic


(Meason) #15

A wiatraczki się kręcą?

drugi i ostatni odpadają bo nie mają firmy :mrgreen: Podaj swoją konfigurację i fundusz na nowy zasilacz. Jednak najpierw radziłbym sprawdzić napięcia na zasilaczu miernikiem :slight_smile: