Komputer się nie uruchamia


(Shd1992) #1

Witam.

To mój pierwszy post więc odrazu przejdę do rzeczy...

Siedziałem sobie normalnie na kompie... wsio śmigało zero zwiechy i reagował na wszystkie polecenia...

Na drugi dzień chciałem uruchomić kompa... no i wsio zaczeło się normalnie... i doszło do ładowania XP ...

czekałem ...czekałem... i nagle rest... znów zaczoł się uruchamiać i zapytało mnie w jakim trybie chcę odpalić system ? awaryjny , normalny czy jakiś tam jeszcze inny...więc wziołem normalny.

Nagle zrobił się znowu restart i kilka razy z rzędu ten sam text w jakim trybie mam odpialić system... i za każdym razem jak brałem normalnym to znowu restart.

Po którymś razie wkurzyłem się...odłączyłem kompa w ogóle z sieci od wszystkiego... podłączyłem po godzinie i chciałem go włączyć...i nagle nic.

Monitor cały czarny , słychać ,że pracuje wentylator...ale system nic a nic nie robi...nie ma startowego piknięcia w komputerze , nie reaguje nawet po naciśnięciu włącznika ,żeby się wylączył jedynie mogę go wyłączyć przez odcięcie od sieci...

Wiecie co mogło się stać ? bo w ogóle nie wiem co się dzieje :/...

Proszę o jak najszybsze odpowiedzi... ! [-o<


(Garfield) #2

-konfiguracja komputera

-antywirus

-były podobne problemy ?


(Shd1992) #3

Właśnie o to chodzi ,że nie ...robię skanowanie 2 razy w tygodniu i nie było żadnego virusa...

normalnie chodził...na 2 dzień...nic...zgon totalny...świeci się tylko kampka na kompie ,że komputer jest włączony ale nic nie reaguje...

Cały czarny monitor jak by komputer był w ogóle wyłączony...nie wiem co jest


(mareksolak) #4

Z opisanych objawów wygląda mi to na awarie dysku (takie moje skrzywienie myślenia - osobiście to przerabiałem) lub coś się w środku odłączyło

aby to wykluczyć odepnij dysk > włącz kompa > wystartuje BIOS > komunikat że nie ma stsemu > wyłącz kompa>

podepnij dysk > sprawdź pozostałe połączenia > power > wybież tryb awaryjny bo może to jednak coś w regu > przywracanie systemu > restart > uruchom normalnie


(Shd1992) #5

Okazuje się ,że karta graficzna opadła na płytę główną powodując spięcie:) ...

Ale już jest naprawione...mam nadzieję ,że płyta główna albo grafa nie dostała po d***e :wink:

temat uważam za zamknięty :slight_smile:

Dzięki za pomoc :wink: