Komputer się restartuje


(Pago3) #1

Witam,

Mam problem, otóż najczęściej podczas gry restartuje mi się komputer ( mam ten problem dopiero kilka godzin ), jeśli się restartował nie przy graniu ( kilka razy tak było ), a miałem włączony menadżer zadań widziałem, że użycie procesora to 99%. Temperatura jest w porządku.

Do tej pory:

  • zeskanowałem komputer programami: Spybot, Ad-aware, Odkurzacz.

  • zresetowałem bios'a

  • odkurzałem komputer w środku

Mój komputer:

  • AMD Sempron 2500+

  • 1gb ram

  • płyta główna ASRock

  • Radeon 9550

Nie wiem co mam zrobić, prosze o szybką pomoc!

Z góry serdecznie dziękuje.


(Dreambrain) #2

Przeinstaluj sterowniki.


(Pago3) #3

A do czego? Do karty graficznej? Do płyty głownej?


(enjoypoznan) #4

Sprawdż napięcia np. programem Aida32.


(Pago3) #5

ok! już to robie, mam everesta


(Dreambrain) #6

(Pago3) #7

Właściwości czujnika

Typ czujnika Winbond W83697HF (ISA 290h)

Nazwa płyty głównej ASRock 775V88 / K7S41 / K7S8XE+ / K7Upgrade-600/880 / K7VT4A / K8S8X Series

Temperatury

Płyta główna 32 °C (90 °F)

Procesor 45 °C (113 °F)

SAMSUNG SP1213N 36 °C (97 °F)

Wentylatory

Procesor 4116 RPM

Wartości napięć

Napięcie rdzenia procesora 1.62 V

+3.3 V 3.26 V

+5 V 4.87 V

+12 V 12.28 V

+5 V podczas wstrzymania pracy 4.95 V

Debug Info F FF 29 FF

Debug Info T 32 45 255

Debug Info V 65 00 CC B5 BF C1 BF (01)

Złączono Posta : 22.02.2007 (Czw) 20:44

pomocy? :cry:


(enjoypoznan) #8

Panel sterowania>System>Zaawansowane>Uruchamianie i odzyskiwanie , odznacz “automatycznie uruchom ponownie”. Jezeli po wyłączeniu pojawi się jakiś kod błędów to zapisz sobie go gdzieś.

Może wystarczyło by zainstalowac na nowo system. :wink: Tez miałem kiedys restarty i"format" pomógł.