Komputer się zawiesza i restartuje


(Lock Erz) #1

Witam, mam problem z komputerem - Procesor Intel Pentium Dual 1.8GHz, Karta Graficzna Nvidia GeFroce 8500GT,2Gb Ram..

Komputer się zawiesza i restartuje-----zawiesza zazwyczaj(nie zawsze) w podobnych miejscach --na stronach, w ustawieniach emule,przy grach-------restartuje--- zazwyczaj przy oglądaniu filmów na youtube,przy grach...

Wykluczam:

-Wirusy( komputer o formacie)

-Ram (kości podmienione)

-Przegrzewanie (niska temperatura)

Dałem na chwile komputer do naprawy i powiedzieli mi że problem to okolice dysku....

Prosze o pomoc , bo nie mam to tego kompa już siły..... Aha i jestem ogólnie z tego zielony :stuck_out_tongue:


(Miloszkuzma) #2

Podaj dokładną konfigurację kompa i markę oraz moc zasilacza.


(Eidems) #3

pamięc trzeba sprawdzic memtestem a nie podmienić, dysk przetestuj MHDD, pamiec MEMtest86+, podaj temeratury z everesta, markę zasilacza,


(Monczkin) #4

miniuc , nie krzycz. Popraw tytuł, bez zbędnych wykrzykników. Zlikwiduj zbędne formatowanie tekstu. Przeczytaj regulamin, inaczej wyciągnę konsekwencje.


(Lock Erz) #5

Memtest----nie sprawdzony--pracuje nad tym :DD

Everest ----temperatura 70°C (z pozbyciem się kurzu) ---Kiedyś temperatura była 58°C - 62°C i wtedy z komputerem był także ten sam problem...także to raczej nie temperatura jest winna

Zasilacz ---- ATX Qoltec 400W, 12V,S-ATA

MHDD - nie umiem przetestować------wole się za to nie zabierać bo jeszcze se usune cały dysk....prosze o instrukcje....


(Miloszkuzma) #6

Zasilacz wydaje się w porządku choć jeśli możesz to spróbuj czy na innym będzie tak samo,temperatura trochę za wysoka sprawdź czy jest dobrze zamontowany radiator na CPU i nałóż nową pastę termo przewodzącą.Może nie rozwiąże to problemu ale nie zaszkodzi spróbować. :wink:


(Lock Erz) #7

Zasilacz podmieniony i dalej to samo...Dziwne jest to że temperatura w biosie pokazuje 45-50°C i że jeszcze wczoraj everest pokazywał 68-71°C nawet po pozbyciu się kurzu, a dzisiaj temperatura jest 55-58°C..

Mógłby ktoś podać instrukcje do MHDD, bo niechce sobie dysku usunąć :stuck_out_tongue:


(Eidems) #8

wybiersz dysk, potem klikasz f4 i zaczyna sieskan czego tu nie umiec


(Lock Erz) #9

Dodam jeszcze, że dzisiaj zawiesił mi się komputer odrazu przy starcie systemu i był zamazany pasek startu (cały niebieski).... I był wydobywany dziwny,dosyć głośny dźwięk, ale nie z glośników tylko z komputera...Przyłożyłem ucho i mogę stwierdzić, że dźwięk był wydobywany z dysku...


(Miloszkuzma) #10

No cóż w takim wypadku podmień dysk,zainstaluj system i zobacz czy będzie to samo.No i oczywiście test MHDD starego dysku to nie jest trudne a dysku raczej nie usuniesz :slight_smile:


(Lock Erz) #11

Sprawdziłem dysk programem HdTune i były same zielone kwadraciki, żadnego czerwonego...czyli nie mam bad sectorów, ani nic złego z dyskiem się nie dzieje ?


(michalj82) #12

Może kondensatory na płycie głównej "spuchły".


(Lock Erz) #13

A jak mam to sprawdzić ??


(Eidems) #14

Google nie boli trzeba zobaczyć czy nie są spuchnięte, poszukaj przykłądowego obrazka na google.pl


(jasiekb) #15

Wizualnie, pooglądaj przy dobrym oświetleniu czy kondesantory nie sa wybrzuszone (jak dobre to górna powierzchnia powinna być płaska).