Komputer strasznie "muli", problem z IE


(Barnitzke) #1

Witam!

Wydaje mi się iż od kilku dni mam jakiś kłopot z moim komputerem (to już 2-gi raz w tym roku?!) Wprawdzie komputer się uruchamia w miarę normalnie ale "działa bardzo wolno" no i zaraz po uruchomieniu Windows przez bardzo krótki czas aktywuje się jakiś komunikat/skrypt w oknie cmd (na tyle krótko to trwa, że nie jestem w stanie go przeczytać). Poza tym IE praktycznie nie działa - przy próbie połączenia się z jakąkolwiek witryną wywala mi cięgiem komunikat "IE has stopped working" i tyle. Mozilla działa ale mam wrażenie że wszystko trwa wieki. Nie jestem fachowcem w tej dziedzinie i kompletnie się na tym nie znam ale podejrzewam, iż zainstalował mi się na komputerze jakiś "syf", który jeszcze się "nie przedstawił".

Stąd moja prośba o ewentualne przejrzenie plików z OTL:

http://www.wklejto.pl/140720

Extras:

http://www.wklejto.pl/140721

Będę bardzo wdzięczny za jakąkolwiek pomoc

Pozdrawiam,

Wojtek


(Atis) #2

Czy Avira i Malwarebytes nic nie wykrywa?

Odinstaluj McAfee Security Scan Plus.

Do okna Własne opcje skanowania / skrypt wklej:

Kliknij Wykonaj skrypt i zatwierdź restart.

Pokaż raport z usuwania i nowy log Skanuj.


(Barnitzke) #3

Witam!

Avira (nie dała sie uruchomić) MBAM to wersja chyba z czerwca Windows’owy defender - nic! :frowning: Dzieki za pomoc od razu pomogło! Wklejam raport:

http://www.wklejto.pl/140742

oraz 2-gi run OTL:

http://www.wklejto.pl/140739

muszę jeszcze odinstalować McAfee

Pozdrawiam,

Wojtek


(Atis) #4

Odinstaluj:

JavaFX 2.1.1

Java 6 Update 29

Java 7 Update 5

Zainstaluj Java 7 Update 9

Uruchom OTL i kliknij Sprzątanie.

Usuń stare punkty przywracania:

http://windows.microsoft.com/pl-PL/wind … tore-point

Uruchom SecurityCheck i aktualizuj programy oznaczone jako Out of date

Dysk przeskanuj Malwarebytes Anti-Malware

Podczas instalacji usuń zaznaczenie przy Uruchom okres testowy Malwarebytes Anti-Malware PRO.

http://wstaw.org/m/2012/08/27/2012-08-27_234556.png


(Barnitzke) #5

Witam!

w zasadzie wszystko zrobiłem Mam tylko jeden problem - z przeskanowaniem komputera Mbam’em - zawiesza się po 2-3 minutach zostawiłem nawet sprzęt na całą noc z włączonym skanowaniem a rano był w tym samym miejscu :(-< pomógł tylko twardy reset.>

Może dałoby się zrobić skan czymś innym a może powinienem go zrobić w trybie awaryjnym…?

pozdrawiam,

Wojtek


(Atis) #6

Czy nie widać na jakim pliku się zawiesza?

Spróbuj wykonać szybkie skanowanie w trybie awaryjnym.


(Barnitzke) #7

Witam!

Udało się w trybie awaryjnym! znaleziony - “Roque Live Security Platinum” i jakiś Trojan

Teraz czeka mnie drugi sprzęt którego nie updatowałem od 6-ciu miesięcy

Dzięki

Wojtek