Komputer strasznie zwalnia


(Leesioo) #1

Wszystko nagle zaczeło zwalniac ,bardzo dobrze widze to kiedy probuje grac na sieci w DOW2 jeszcze dwa dni temu wszystko chodziło płynnie a teraz kloops :

logi :

OTL : http://wklejto.pl/56885

rsit : http://wklejto.pl/56886

hj : http://wklejto.pl/56889

dzieki :slight_smile:


(jessica) #2

Uruchom OTL i w oknie Custom Scans/Fixes wklej to:

Kliknij w Run Fix. Zatwierdź restart komputera. Zapisz raport, który pokaże się po restarcie.

Następnie uruchom OTL ponownie, tym razem kliknij "Run Scan".

Pokaż nowy log OTL.txt oraz raport z usuwania.

jessi


(Leesioo) #3

http://wklej.to/Md7d - skan po usuwaniu,

skaz z usuwania niestety się nie pokazał.


(jessica) #4

Szkoda, że nie ma logu z usuwania, bo teraz nie wiem, czy zostały usunięte sterowniki Rootkitowe. OTL w ogóle ich nie widział, więc ich nieobecność w nowym logu o niczym nie świadczy.

Masz Avengera, więc na wszelki wypadek:

>Avenger>

wklej do niego ten tekst:

Files to delete:

C:\WINDOWS\system32\drivers\a0gv69kn.sys

C:\WINDOWS\system32\drivers\a2604xqw.sys


Drivers to delete:

a0gv69kn

a2604xqw

Kliknij w " Execute" i zatwierdź restart komputera.

W nowym logu jest czysto.

jessi


(Leesioo) #5

Niestety ciagle ścina gre i zwalnia , miałem juz ten problem jakis czas temu i udało sie go naprawic , wrzucam link z moim poprzednim postem

komputer-strasznie-zwalnia-t376563.html

dziekoowa za pomoc


(jessica) #6

Daj logi z GMER


(Leesioo) #7

czy to wystarczy ? http://wklejto.pl/56946

kiedy probuje zrobic pełen skan komputer sie wiesza :open_mouth:


(jessica) #8

No tak, zapomniałam napisać, że przed skanowaniem GMER trzeba usuną z komputera wszelkie "wirtuale" typu Daemon Tools, Alcohol, itp.

Przed uruchomieniem GMER trzeba zrobić najpierw to:

1) użyć >defogger

2) usuń sterownik SPTD narzędziem SPTDInst z opcji Uninstall (jeśli będzie zszarzałe, to OK).

jessi


(Leesioo) #9

niestety ale nie udaje mi się przeprowadzić całego skanowania gmer'em

program przechodzi to wstępne skanowanie, później daje "szukaj" i zaczyna działać , po 2-3minutach np przestaje reagować ... nie działa kursor myszki i żadnej reakcji.

zeskanowałem system RootRepeal oto raport: http://wklej.to/wQqB


(jessica) #10

Trudno, skoro GMER u Ciebie nie chce działać, to uznajemy (z konieczności), że jest czysto.

W raporcie RootRepeal widać tylko procesy Avasta, nic więcej.

jessi


(Leesioo) #11

sproobuje jeszcze z gmer-em , DOW ciagle sie scina niestety x gdyby przyszedł Ci jeszcze jakis pomysł do głowy to pisz prosze x