Komputer uruchamia się za trzecim razem


(Bartosw2) #1

Witam!

Kupiłem Samsunga HD 103SJ i po jego zamontowaniu komputer włącza się na chwilę i natychmiast wyłącza i ponownie za trzecim startem wszystko już działa normalnie, monitor pozostaje w trybie Stand By. Początkowo problem naprawiło całkowite odłączenie drugiego dysku twardego, niestety teraz problem pojawia się przy każdym uruchomieniu komputera. Moja konfiguracja MSI P43 NEO Intel Core 2 Duo e7300 2.66GHz RAM 4GB zasilacz 480W GeForce 9800Gt. BIOS mam zaktualizowany.


(scripter1) #2

Zmień zasilacz na porządny bo dam głowę że masz jakiś szajs z czarnej listy.

Poza tym 480W na taką konfigurację to wydaje mi się trochę przy mało nawet jeśli daje on faktycznie tyle.


(Bartosw2) #3

Oczywiście że mam dlatego nie napisałem producenta w konfiguracji :slight_smile: Same problemy najpierw dysk teraz zasilacz szkoda gadać.


(scripter1) #4

Moim zdaniem to zasilacz jest źródłem wszystkich twoich problemów.


(Bartosw2) #5

Czyli się zjepsuł ale po uruchomieniu działa bez zawiechy. Wczoraj działał 10h bez przerwy i nic się nie stało.


(scripter1) #6

To nic nie znaczy, szajsy z czarnej listy charakteryzacją się tym że są źle wykonane i są nieprzewidywalne.

Wymień ten zasilacz i się okaże czy coś jeszcze jest do wymiany.

Nawet jeśli to nie on jest główną przyczyną to na pewno dobrze zrobisz jak go zmienisz, dobry zasilacz to podstawa a szajs jak rąbnie to może ci ze sobą zabrać całą resztę kompa.


(Pablo79) #7

Moim zdaniem to zasilacz - raczej niestabilna jego praca jest źródłem twoich problemów.


(system) #8

kup raz a dobry polecam ten

http://www.ceneo.pl/11379165?se=Fz-2bAZ ... zAodZnZvNA


(system) #9

550W do takiego sprzetu? hehe ja mam bardzo podobny sprzet tylko procek amd atlon X2 6400+ 3,2mhz 125W i zasilacz 400W mi wystarcza


(system) #10

Tylko dobry zasilacz to nie jest kwestja,że Tobie wystarcza


(system) #11

a może komputer poprostu sprawdza sobie procesor, jak kupiłem 4-redzeniowy procesor to miałem tak samo na poczatku, zawsze tak robił po2-3 razy, czasem po odłączeniu zasialnia też!


(scripter1) #12

Dobre, dobre :smiley: - bzdura kompletna.


(Bartosw2) #13

Nic się nie wyjaśniło podejrzewam że może to być płyta główna, ponieważ zauważyłem wyraźny spadek wydajności komputera.


(scripter1) #14

bartosw , a wymieniłeś już zasilacz?

Bo ja też tak miałem z jednym kompem że znacznie zwolnił tuż przed tym jak rąbnął zasilacz (a rąbnął z hukiem i dymem).


(Bartosw2) #15

Zresetowałem BIOS, ale np. BF BC2 zanotowuje wyraźny spadek płynności wcześniej na wysokich ustawieniach miałem 40-60 FPS a teraz mam 20 max 35.

-- Dodane 12.10.2011 (Śr) 19:56 --

Nie nie wymieniłem zasilacza. Komputer działa świetnie do czasu uruchomienia Windowsa. Czasami działanie na nim jest praktycznie niemożliwe, dziwny jest fakt, że czasami po wypięciu kości RAM'u wszystko jest OK. Gry to raczej pokaz slajdów niż gra. Czy to na pewno jest zasilacz?