Komputery nie widzą się w sieci


(Teoatino) #1

Witam.

Być może może problem jest banalny, a moje pytanie wysoce lamerskie ale trochę się zapętliłem... Otóż: mam sieć na WI-FI, router WAG200G, dwa PC-ty z WIN XP Prof. (połączone kabelkiem :slight_smile: ), oraz laptop z VISTA po WI-FI. Zestaw taki skonfigurowałem w miarę prosto i bezproblemowo (tak mi się wydawało). Internet jest na każdym z komputerów. Zasięg WI-FI w całym mieszkaniu bardzo dobry (internet pięknie chodzi). Na drugim PC-cie także żadnych problemów. Natomiast 2-3 dni temu chciałem przerzucić parę rzeczy z laptopa na jeden z PC-tów i tu niespodzianka: każdy komputer widzi w sieci tylko router i siebie! !!

Pozdrawiam


(Bolo92) #2

Czytałeś podstawy do przesyłania plików i widoczności w moje miejsca sieciowe ?

Ta sama grupa robocza wszędzie.

Jeżeli byś nadal nie widział to powinno załatwić sprawę chociaż przesyłania plików.


(Teoatino) #3

Grupa robocza wszędzie taka sama, ale przyjże się Twojemu wątkowi...


(Pozytywnie) #4

mozesz tez sprobowac po adresie IP lub po nazwie w grupie roboczej

np po IP

Start -> Uruchom -> \adres.ip

np `92.168.0.123

albo po nazwie, tylko warunek jest taki ze musi byc ta sama grupa robocza

Start -> Uruchom -> \nazwa.hosta

np \komputer1


(Teoatino) #5

Witam.

Wszystkich najmocniej przepraszam. Konfiguracja sieci była prawidłowa. Cały ruch blokowały firewall-e zainstalowane na PC-tach i laptopie. Wystarczyło wskazać zakres zaufanych adresów. "Tknęło" mnie po poście Bolo92. Przepraszam i pozdrawiam. :slight_smile: