Konflikt karty z chipsetem!


(Soldering) #1

Witam mur.gif

Mam taki problem komp jest nowy (prawie nie uzywany) Plyta gl Gigabyte GA-EP45-DS5, procek I C 2 duo 2 gb pamieci i karta graf asus hd3650 silent bez wiatraka ....

i tu jest problem jak zainstaluje system jest ok stery systemowe, potem stery do plyty gl i stery do grafy iiiiiiiii lipa czarny ekran. W sluchawkach slychac winde ale nie widac,

W trybie awaryjnym juz wiem ze jest konflikt na wejsciach i wyjsciach kozysta z tych samych parametrow co chipset.

Probowalem w biosie z przerwaniami ale to nic nie pomoglo nie wiem co ma robic moze jakies sugestie lub inna mozliwosc (ewentualna wymiana KG) mam teraz laptopa jak ktos moze na GG 2578786 po 21.0


(Cosik Ktosik) #2

Spróbuj w biosie wyłączyć niepotrzebne urządzenia, aby zwolnić przerwania.

Ewentualnie zrób reset Biosu :arrow: viewtopic.php?f=7&t=267235

A następnie załaduj w Biosie ustawienia zoptymalizowane. Jak nie pomoże to bezpieczne (Fail-Safe).


(Soldering) #3

tylko nie wiem co wylaczyc komp jest nowy i nie ma nic poza karta graf reset biosu juz tez robilem z 5 razy i pozostaje tylko tryb awaryjny aby odinstalowac stery do grafy na systemowych jest obraz na sterach z plyty lub od producenta nie ma obrazu ( raz na 15 uruchomien jest obraz ale czesto jest niebieski ekran)


(Cosik Ktosik) #4

Skoro jest niebieski ekran, to odczytaj plik DMP. Zrób to wg tej instrukcji :arrow: Klik

Daj raport na forum wg tych zasad :arrow: viewtopic.php?f=16&t=253052

Sprawdź teraz, czy są jakieś pliki DMP.


(Frog) #5

soldering , popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif

Poza tym na forum używamy polskich znaków (ż, ź, ć, ą, ś itp.). Korzystając z przycisku ac7a4cd89050aa6e.gif


(Soldering) #6

PRZEPRZASZAM

ale niestety nie moge pisac po polsku bo nie ma zainstalowanej czcionki a to jest komputer publiczny w bibliotece w anglii


(Soldering) #7

Moze juz po klopocie zamienilem PCI x16 na 8 i karta dziala

dzieki za pomoc