Konqueror 4.0.5 - spolszczenie


(wojownik) #1

witam kiedyś już spalszczałem konquerora w wersji 3 i wystarczyło zainstalować kde-i18n-pl -teraz to nie pomaga :frowning: chociaż k3b się spolszczylo :slight_smile:

bardzo proszę o pomoc

ubuntu 8.04

jeszcze jedno - widzę ,że jest tu funkcja adblock -blokowanie reklam - nie wiem jak jej użyć


(kamil_w) #2

A może jest paczka kde4-i18n-pl ? Strzelam, bo nie przepadam za łubundu. Zdecydowanie bardziej lubię Archa (za stabilność i szybkość działania) i openSuSE (za rewelacyjnego YaST'a)


(Soren) #3

paczka zwie sie raczej w deseń i10n-pl