Konto Gmail


(Radekm100) #1

Witam ponownie.

Założyłem sobie przed chwilą konto Gmail i po zalogowaniu sie czy to przez strone czy przez Dysk w folderze Mój komputer wyskakuje mi tylko biała i pusta strona.

Pomóżcie :frowning:


(Mancunian) #2

Możliwe, że to chwilowe przeciążenie serwera, czy coś w tym stylu.


(boczi) #3

Bo może po prostu nic nie masz w tym folderze w tej chwili?

U mnie GMail Drive działa sprawnie, ściągnąłem go z:

http://www.viksoe.dk/code/gmail.htm&e=9777


(Radekm100) #4

No fakt ze nic nie mam , bo nie wiem jak tam w ogóle wejsc i cokolwiek tam wrzucić.

Jest tylko biało :o


(Adekuson) #5

A masz włączoną obsługę cookies w IE?

Bo niektóre programy korzystają z silnika IE i biorą stamtąd ustawienia.


(Radek Nowicki) #6

Moim zdaniem zawalony serwer.


(Adampigan) #7

ok mam podobny problem pojawił mi się dysk Gmail po jego instalacji i wchodząc w niego pojawia mi się okno aby wpisać login i hasło :? gdzie to trzeba się zarejestrować?


(El Presidento) #8

Wpisujesz to haslo i login ktory zkladales konto na stronie gmail :?


(Adampigan) #9

Tu jest problem a możesz podac mi tą strone?Ściągłem tylko ten program i nic więcej


(El Presidento) #10

https://www.google.com/

Prosze

-------------

linka jak jest zbyt długi ukrywamy. :!:


(Adampigan) #11

Ok dzięki za stronkę a mam jeszcze pytanie jak tam się zarejestrowac?


(El Presidento) #12

Chyba zalogowac bo rejestracie wykonujesz poprzez zaproszenie i zeby sie tam zalogowac wpisujesz haslo i login który wybrales podczas zakladania konta :wink:


(Adampigan) #13

no tak ale najgorsze jest to że ja nie zakładałem konta :frowning: i nie wiem skąd wziąść to zaproszenie :frowning:


(El Presidento) #14

W dziale Na Luzie sa prosby o zaproszenie napisz a dostaniesz nawet pare :stuck_out_tongue:

Ja czekalem na jedno a dostalem 6 :shock:


(Adampigan) #15

A gdzie dokładnie to jest?


(boczi) #16

:? http://forum.dobreprogramy.pl/viewtopic ... sc&start=0


(Tripp) #17

Mam ten sam problem, z tym że na początku wszystko było ok. Skanowałem juz kompa różnymi programami (ad-aware, spy-boot itp) czyściłem cookies i nic nie pomogło. Może ktoś wie czemu tak sie dzieje, jak wchodze na swoje konto gmail na innych kompach to wszystko jest dobrze :evil:


(boczi) #18

tripp i wyczyść TEMP.

W przeglądarce i w WINDOWS, dla pewności.

Jeśli dalej to samo, to zapewne przejściowe problemy.


(Tripp) #19

Wyczyściłem tak jak powiedziałeś i dalej nic z tego... Jak próbuje wejść na swoje konto to w prawym górnym rogu pojawia się na sekundę napis "loading" znika i na tym koniec.

Niestety nie, bo mam tak już od około dwóch tygodni.


(boczi) #20

Start -> uruchom -> %temp%

Tam też wszystko opróżniłeś? :?